Keine Anmeldung mehr möglich

11/02/2008 - 17:24 von Jochen Walter | Report spam
Hallo Leute,

habe hier einen XP-Netzwerkarbeitsplatz (XP-Pro SP2 auf aktuellstem Stand,
Fujitsu-Siemens Esprimo).

Nach einem Absturz in Nero 8 kann man sich auf dem Ding nicht mehr
anmelden:

Eingabe von Benutzernamen und Passwort - "Benutzereinstellungen werden
geladen", danach erfolgt sofort wieder ein Logout und man steht wieder im
Eingabefeld für Benutzer und Passwort. Das Benutzerfeld ist leer,
normalerweise steht da der letzte Benutzername drin. Abgesicherter Modus
funktioniert auch nicht.

Habe die Platte ausgebaut und an einem anderen PC angehàngt. Avira findet
keine Viren.
Jemand eine Idee was das sein kann bzw. wie man die Kiste ohne
Neuinstallation retten könnte?

Danke
 

Lesen sie die antworten

#1 Ralf Breuer
11/02/2008 - 17:36 | Warnen spam
Jochen Walter schrieb:

Hallo Jochen,

Nach einem Absturz in Nero 8 kann man sich auf dem Ding nicht mehr
anmelden:

Eingabe von Benutzernamen und Passwort - "Benutzereinstellungen werden
geladen", danach erfolgt sofort wieder ein Logout und man steht
wieder im Eingabefeld für Benutzer und Passwort. Das Benutzerfeld ist
leer, normalerweise steht da der letzte Benutzername drin.
Abgesicherter Modus funktioniert auch nicht.

Jemand eine Idee was das sein kann bzw. wie man die Kiste ohne
Neuinstallation retten könnte?



In der Wiederherstellungskonsole
chkdsk /R

Gruß
Ralf
Ich mag kein TOFU. Siehe http://einklich.net/usenet/zitier.htm
Bei Direkt-Mails NOSPAM entfernen

Ähnliche fragen