Keine Bilder mehr unter MS Frontpage 2002

11/09/2010 - 09:34 von Ludwig Penzenstadler | Report spam
Hallo
Ich verwende MS FrontPage 2002 (10.2623.2625) und da ist irgendwas passiert,
was ich mir nicht erklàren kann. Ich habe eine "htm Seite" programmiert und
Bilder eingefügt mit der Endung "png". Nach einen Neustart und
Internetbesuch (am nàchsten Tag) wollte ich an der Seite weiterarbeiten aber
es wurden keine Bilder mehr angezeigt. Auch wenn ich die Seite im IE
V7.0.6000.16473 starte, werden diese Bilder nicht mehr angezeigt. Da ich um
diese Bilder einen Rahmen habe, wird dieser Rahmen leer angezeigt. Auch kein
rotes Kreuz. Pfad und alles stimmt, aber es wird einfach nichts mehr
angezeigt. Da ich so wie so vorhatte meine Festplatte zu formatieren, habe
ich es inzwischen auch gemacht. Funktioniert aber deshalb auch nicht. Im
Gegenteil nun werden auch die Bilder im "gif und jpg Format" auch nicht mehr
angezeigt. Auch wenn ich diese Bilder mit Photoshop oder einen anderen
Grafikprogramm neu abspeichere. Es wird einfach nichts mehr angezeigt. Vor
ein paar Tagen hat noch alles funktioniert. Kann mir hier jemand
weiterhelfen?

Danke im Voraus

Mfg PLu
 

Lesen sie die antworten

#1 Ludwig Penzenstadler
11/09/2010 - 13:15 | Warnen spam
na sowas
Kaum ist man einige Monate nicht hier, wird schon das Forum geschlossen


Halamalukadu



"Ludwig Penzenstadler" schrieb im
Newsbeitrag news:i6fbe2$tg5$02$
Hallo
Ich verwende MS FrontPage 2002 (10.2623.2625) und da ist irgendwas
passiert, was ich mir nicht erklàren kann. Ich habe eine "htm Seite"
programmiert und Bilder eingefügt mit der Endung "png". Nach einen
Neustart und Internetbesuch (am nàchsten Tag) wollte ich an der Seite
weiterarbeiten aber es wurden keine Bilder mehr angezeigt. Auch wenn ich
die Seite im IE V7.0.6000.16473 starte, werden diese Bilder nicht mehr
angezeigt. Da ich um diese Bilder einen Rahmen habe, wird dieser Rahmen
leer angezeigt. Auch kein rotes Kreuz. Pfad und alles stimmt, aber es wird
einfach nichts mehr angezeigt. Da ich so wie so vorhatte meine Festplatte
zu formatieren, habe ich es inzwischen auch gemacht. Funktioniert aber
deshalb auch nicht. Im Gegenteil nun werden auch die Bilder im "gif und
jpg Format" auch nicht mehr angezeigt. Auch wenn ich diese Bilder mit
Photoshop oder einen anderen Grafikprogramm neu abspeichere. Es wird
einfach nichts mehr angezeigt. Vor ein paar Tagen hat noch alles
funktioniert. Kann mir hier jemand weiterhelfen?

Danke im Voraus

Mfg PLu

Ähnliche fragen