keine funktion nach paar tagen

22/08/2008 - 11:49 von FUNNY | Report spam
Hallo zusammen, habe nun zum x-ten male alles frisch aufgespielt, da jedesmal
nach dem ich IE7 aufgespielt hatte, sich der IE aufhàngt bzw gar nicht mehr
funktioniert.
im aktuellsten fall hat es sogar mal paar tage funktioniert, am nàchsten
morgen ging dann mit dem IE7 gar nix mehr, wie bekannt.
habe auch schon diverse foren diesbezüglich besucht und sachen
ausprobiert...ohne erfolg.
habe IE7 erstmal wieder runtergeschmissen aber es will immer wieder neu
installiert werden (autom. updates)kann aber nicht installiert werden
weil dann wieder altbekannte fehlermeldungen kommen.
kann mir jemand weiterhelfen???
danke und gruß.
 

Lesen sie die antworten

#1 FUNNY
22/08/2008 - 11:56 | Warnen spam
...will noch bemerken dass WIN XP home mit SP3 installiert ist...falls es zur
Aufklàrung hilft

"FUNNY" wrote:

Hallo zusammen, habe nun zum x-ten male alles frisch aufgespielt, da jedesmal
nach dem ich IE7 aufgespielt hatte, sich der IE aufhàngt bzw gar nicht mehr
funktioniert.
im aktuellsten fall hat es sogar mal paar tage funktioniert, am nàchsten
morgen ging dann mit dem IE7 gar nix mehr, wie bekannt.
habe auch schon diverse foren diesbezüglich besucht und sachen
ausprobiert...ohne erfolg.
habe IE7 erstmal wieder runtergeschmissen aber es will immer wieder neu
installiert werden (autom. updates)kann aber nicht installiert werden
weil dann wieder altbekannte fehlermeldungen kommen.
kann mir jemand weiterhelfen???
danke und gruß.

Ähnliche fragen