Keine funktionierende Verbindung bei funktionierendem WLAN

06/05/2009 - 13:16 von Sven | Report spam
Hallo zusammen.

Ich habe folgendes Problem:

Verschiendene Programme (Elster, Skype, u.a.) finden keine Verbindung zum
Internet, obwohl eine Verbindung über WLAN besteht.

Aktuell versuche ich ein Update für WISO Steuer 2009 und bekomme jedesmal
die Fehlermeldung "Es konnte keine funktionierende Internetverbindung
gefunden werde. Bitte überprüfen Sie ihre Interneteinstellungen."
Ähnlich Meldungen zeigen auch andere Programme.
Wenn ich die Interneteinstellungen aufrufe und eine Verbindung einrichten
will kommt die Meldung "Es besteht bereits eine Verbindung zum Internet."

Wie bekomme ich die Programme dazu diese Verbindung zu nutzen?

Habe die Firewall schonmal deinstalliert, ohne Erfolg. Hieran scheint es
nicht zu liegen.
 

Lesen sie die antworten

#1 Thomas D.
06/05/2009 - 15:09 | Warnen spam
Hallo,

Sven schrieb:
Verschiendene Programme (Elster, Skype, u.a.) finden keine Verbindung zum
Internet, obwohl eine Verbindung über WLAN besteht.



Nur weil Du in ein WLAN eingebucht bist bedeutet das nicht zwangsweise,
dass Du auch eine Verbindung zum Internet darüber herstellen kannst.

Öffne eine Eingabeaufforderung und gebe

ping 193.99.144.80

ein.
Kann diese Adresse gepingt werden?

Wenn ja, gebe nun

ping heise.de

ein.
Kann auch diese Adresse gepingt werden?


Habe die Firewall schonmal deinstalliert, ohne Erfolg. Hieran scheint es
nicht zu liegen.



Welche Firewall hast Du deinstalliert?


Grüße,
Thomas

Ähnliche fragen