keine Konnektivität

04/11/2007 - 19:21 von Hans Klein | Report spam
Moin,

ich hab hier ein Problem mit dem Netz. Bislang hab ich mit XP das kabel
dran gesteckt und die Einstellung auf "IP beziehen", also DHCP gewàhlt.
Kein Problem.

Jetzt mit Vista Business bekomme ich nur "nicht identifiziertes
Netzwerk" und danach ein rotes Kreuz, keine Verbindung ins Internet. Als
Meldung bekomme ich nur: "es besteht ein Problem". Tja, nur wie löse ich
es? Ich benötige keinerlei Zugangsdaten, habe keine Firewall aktiviert,
auch wenn ich die windowsfirewall aktiviere klappts nicht.

Wo muss ich dran drehen?

Hans
 

Lesen sie die antworten

#1 Helmut Rohrbeck
05/11/2007 - 00:45 | Warnen spam
Hans Klein schrieb:

ich hab hier ein Problem mit dem Netz. Bislang hab ich mit XP das
kabel dran gesteckt und die Einstellung auf "IP beziehen", also DHCP
gewàhlt. Kein Problem.

Jetzt mit Vista Business bekomme ich nur "nicht identifiziertes
Netzwerk" und danach ein rotes Kreuz, keine Verbindung ins Internet.
Als Meldung bekomme ich nur: "es besteht ein Problem". Tja, nur wie
löse ich es? Ich benötige keinerlei Zugangsdaten, habe keine Firewall
aktiviert, auch wenn ich die windowsfirewall aktiviere klappts nicht.



Richte mal Dein Netzwerk neu ein mit der dafür vorhandenen
"Schritt-für-Schritt"-Anleitung für Anfànger:
http://support.microsoft.com/kb/935530/de
Wenn Du dann immer noch nicht klar kommst, melde Dich wieder,
bedenke aber, dass hier niemand sehen kann, wie Dein Netzwerk
konfiguriert ist und dass es da sehr viele verschiedene
Möglichkeiten gibt. Wenn Du hier die für die Hilfestellung
nötigen Informationen gibst, kann man Dir evtl. auch helfen.

Helmut Rohrbeck www.helmrohr.de
Mail nur über das Kontaktformular
auf meiner Webseite!

Ähnliche fragen