Keine Mails an Backend

20/10/2007 - 22:10 von Roland | Report spam
Hallo

Wir haben in unserer Infrastruktur (Exchange 2003 SP2 bestehend aus einem
Frontend und zwei Backend) eine neue Maildomain engefügt. Mails welche an die
neue Domain gesendet werden, werden an die entsprechenden Postfàcher
weitergeleitet. Externe Mails der àlteren Domain werden an den Frontend
geleitet und bleiben dort in der Queue des entsprechenden Backend. Nach
einiger Zeit wird ein NDR versendet. Interne Mails werden wie gewohnt
zugestellt. Wàre dankbar, wenn mir jemand einen Tipp geben könnte, was zu
überprüfen oder zu konfigurieren ist, damit die externen Emails wieder an die
Postfàcher weitergeleitet werden.

Danke und Gruss
Roland
 

Lesen sie die antworten

#1 Walter Steinsdorfer [MVP]
22/10/2007 - 08:37 | Warnen spam
Hi,

Wir haben in unserer Infrastruktur (Exchange 2003 SP2 bestehend aus
einem Frontend und zwei Backend) eine neue Maildomain engefügt. Mails
welche an die neue Domain gesendet werden, werden an die
entsprechenden Postfàcher weitergeleitet. Externe Mails der àlteren
Domain werden an den Frontend geleitet und bleiben dort in der Queue
des entsprechenden Backend. Nach einiger Zeit wird ein NDR versendet.
Interne Mails werden wie gewohnt zugestellt. Wàre dankbar, wenn mir
jemand einen Tipp geben könnte, was zu überprüfen oder zu
konfigurieren ist, damit die externen Emails wieder an die Postfàcher
weitergeleitet werden.



was genau hast du geàndert? Wie sieht es im Eventlog aus?

Viele Grüße aus München
Walter Steinsdorfer, MVP Exchange Server
https://mvp.support.microsoft.com/d...5C7782F6AD
Windows 2003 die Expertentipps:
http://www.faq-o-matic.net/content/view/253/2/

Ähnliche fragen