Keine (mobilen) Datenverbindung mehr trotz Vollausschlag

18/08/2013 - 20:23 von Th.me | Report spam
Hallo,


seit dem Update auf 4.2.2 habe ich fast keine Verbindung mehr zum
Internet (nur Mobile Daten, WLAN okay), es wird immer angezeigt das kein
Dienst/ keine Verbindng besteht. Und das obwohl die Anzeige der
Empfangsleistung auf Vollausschlag steht (WLAN & GPS ist aus).

Das Problem besteht an vielen Orten (zu Hause, Arbeitsplatz, unterwegs
(Auto, U-Bahn) im Umkreis von 30-45 km) und egal ob Neustart oder nicht.
Telefonfunktion nicht getestet.

Nur sporadisch klappt es dann nach mehreren Versuchen. Vor dem Update
bestand dieses Problem noch nicht. Wo kann ich sinnvollerweise eine
Meldung abgeben (auf deutsch: Google, Samsung)?

Geràt: Samsung Galaxy Note 8.0

Gruß aus Henstedt-Ulzburg, Deutschlands größtem Dorf (Schleswig-
Holstein, Kreis Segeberg). Urlaubsbilder: http://www.thomas-heier.de
Filme: http://www.youtube.com/user/thshDE?...e=mhum#g/u
Mein Flohmarkt: http://www.thomas-heier.de/flohmark...markt.html
 

Lesen sie die antworten

#1 Chris Bintz
18/08/2013 - 21:53 | Warnen spam
Am 18.08.2013 20:23, schrieb Thomas Heier:
Hallo,


seit dem Update auf 4.2.2 habe ich fast keine Verbindung mehr zum
Internet (nur Mobile Daten, WLAN okay), es wird immer angezeigt das kein
Dienst/ keine Verbindng besteht. Und das obwohl die Anzeige der
Empfangsleistung auf Vollausschlag steht (WLAN & GPS ist aus).

Das Problem besteht an vielen Orten (zu Hause, Arbeitsplatz, unterwegs
(Auto, U-Bahn) im Umkreis von 30-45 km) und egal ob Neustart oder nicht.
Telefonfunktion nicht getestet.

Nur sporadisch klappt es dann nach mehreren Versuchen. Vor dem Update
bestand dieses Problem noch nicht. Wo kann ich sinnvollerweise eine
Meldung abgeben (auf deutsch: Google, Samsung)?

Geràt: Samsung Galaxy Note 8.0




Steht der AP noch in den Settings?

Chris
www.citosoft.com
MSI Zubehör und Ersatzteile

Ähnliche fragen