Keine Verbindung zu Port 25

20/04/2008 - 16:28 von Michael | Report spam
Hallo NG,

ich möchte unseren alten Windows Server 2003 mit Exchange 2003 durch einen
neuen Server 2008 mit Exchange 2007SP1 ersetzen.

Die Installation des neuen Servers klappte auch prima. Postfàcher ließen
sich auch verschieben. Aber das Laden neuer Mails aus dem Internet (mit
PopCon, POPBeamer, usw.) funktioniert nicht. Der Default-Connector ist
korrekt, aber der neue Server antwortet einfach nicht auf dem Port 25. Auch
nicht mit "telnet server 25". Der alte Server liest noch auf dem Port 25. Die
aus dem Internet geladenen POP3-Mails verschwinden aber im Nirvana.

Was muss ich ander Konfiguration noch àndern, damit der neue Server auf Port
25 die Emails lesen kann?
Viele Grüße
Michael
 

Lesen sie die antworten

#1 Frank Carius \(MVP\)
20/04/2008 - 17:29 | Warnen spam
...Aber das Laden neuer Mails aus dem Internet (mit
PopCon, POPBeamer, usw.) funktioniert nicht. Der Default-Connector ist
korrekt, aber der neue Server antwortet einfach nicht auf dem Port 25.



Post mal ein "Get-receiveConector | fl

Auch
nicht mit "telnet server 25". Der alte Server liest noch auf dem Port 25.
Die
aus dem Internet geladenen POP3-Mails verschwinden aber im Nirvana.



Transportdienst nicht gestartet =?

Was muss ich ander Konfiguration noch àndern, damit der neue Server auf
Port
25 die Emails lesen kann?




Frank Carius MS Exchange MVP
Exchange FAQ auf http://www.msxfaq.de
Support siehe http://www.netatwork.de/msxfaq.htm
Bitte "Realnamen" verwenden oder müssen Sie sich verstecken ?
Dringendes Problem: eine Telefonnummer kann ich anrufen,wenn Zeit ist
:-) --

Ähnliche fragen