keine Verbindung zum Server

04/10/2007 - 18:51 von Christoph | Report spam
Hallo!

Wir haben heute einen neuen SBS2003 in Betrieb genommen. Wir haben die
Client-PCs der Reihe nach in die Domàne aufgenommen. Die PCs erhalten Ihre
Netzwerkkonfig per DHCP.

Allerdings lassen sich 4 PCs nicht in die Domàne einbinden. Auch ein Ping
auf den Server klappt nicht (und umgekehrt). Die Clients erhalten wohl per
DHCP ihre Konfiguration. Die PCs tauchen dann auch am Server in der
DHCP-Verwaltung auf.

Hat jemand einen Rat, warum die Verbindung nicht funktioniert? Die
Kabelverbindung ist OK. Daran kann es nicht liegen.

Bin für jede Hilfe dankbar!
 

Lesen sie die antworten

#1 Andreas Sturma
04/10/2007 - 21:07 | Warnen spam
Hi Christoph,

Christoph schrieb:
Hallo!

Wir haben heute einen neuen SBS2003 in Betrieb genommen. Wir haben die
Client-PCs der Reihe nach in die Domàne aufgenommen. Die PCs erhalten
Ihre Netzwerkkonfig per DHCP.

Allerdings lassen sich 4 PCs nicht in die Domàne einbinden. Auch ein
Ping auf den Server klappt nicht (und umgekehrt). Die Clients
erhalten wohl per DHCP ihre Konfiguration. Die PCs tauchen dann auch
am Server in der DHCP-Verwaltung auf.

Hat jemand einen Rat, warum die Verbindung nicht funktioniert? Die
Kabelverbindung ist OK. Daran kann es nicht liegen.



1. Wie hast du die Clients in die Domàne aufgenommen?
http://server/connectcomputer oder über Arbeitsplatz - Eigenschaften
etc. Beim sbs musst du über connectcomputer gehen und die Vorbereitung
auf dem Server treffen.
2. Sind auf den PCs wo es nicht funktioniert mehr als eine Netzwerkkarte
verbaut z.B. Wlan etc.
Dann deaktiviere für das connecten am server nur eine Lanverbindung

Andreas Sturma

Ähnliche fragen