Keine Virensoftware im Security Center

10/02/2008 - 00:34 von Thomas Steinbach | Report spam
allo NG,

ich habe noch immer ein Problem bei dem ich nicht dahinter komme
woran es liegt...

ich habe es mit AntiVir von Avira http://www.free-av.com/ und auch
mit Free AntivVir von Grisoft von http://free.grisoft.com/ versucht.
Beide Programme haengen sich nicht (mehr) im Security Center als
Anti-Malware-Protection ein. Das typische Icon des Security Center
taucht im Tray auf und es wird im Security Center darauf hingewiesen
das eben keine Anti-Viren Soft installiert ist. BTW: Ganz frische
Vista Installation - zwei Tage alt und kaum dran gedreht...

Screenshots wie sich das bei mir darstellt sind auf
http://www.failure.bravehost.com/vi...nti_virus/
hinterlegt. (Screenshots #1, #2 und #3)

Auch wenn ich versuche den Defender zu starten wird
erst eine Weile gesucht und dann gemeldet das keine
Definitionen verfuegbar sind. (Screenshot #4 und #5)

btw2: Auch Spybot (1.5.2) haengt sich nicht mehr parallel
zum Defender ein?

Weiss jemand woran das liegt und weiss jemand eine Loesung?

Thomas
 

Lesen sie die antworten

#1 Helmut Rohrbeck
10/02/2008 - 01:09 | Warnen spam
Thomas Steinbach schrieb:

ich habe es mit AntiVir von Avira http://www.free-av.com/ und auch
mit Free AntivVir von Grisoft von http://free.grisoft.com/ versucht.
Beide Programme haengen sich nicht (mehr) im Security Center als
Anti-Malware-Protection ein. Das typische Icon des Security Center
taucht im Tray auf und es wird im Security Center darauf hingewiesen
das eben keine Anti-Viren Soft installiert ist. BTW: Ganz frische
Vista Installation - zwei Tage alt und kaum dran gedreht...


^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^

Immerhin soviel, dass kein VirenScanner mehr erkannt wird.
Wiederhole die "frische Installation" und lasse Zusatztools weg.

Helmut Rohrbeck www.helmrohr.de
Mail nur über das Kontaktformular
auf meiner Webseite!

Ähnliche fragen