Keine "Zuletzt benutze Programme" mehr im Startmenü

27/10/2007 - 17:29 von Robert Meissner | Report spam
Hallo,
ich benutze Windows XP-Home SP2. Seit kurzem habe ich im Startmenü, dort
wo sonst immer die zuletzt benutzten Programme (linke Seite) sind nur
noch ein leeres Feld und darüber die beiden Programme die man so man
will mittels "Ans Startmenü heften" drin. Im Eintrag wo ich die Anzahl
der Programme festlegen kann steht 6 Prpgramme. Ich habe es schon
zurückgesetzt auf 0. Neu gestartet und wieder auf 5 oder 6. Aber es
stehen nie mehr die zuletzt benutzten Programme drin.
Der Eintrag in der Regedit ergibt auch den Wert den ich eingestellt
habe, also 5 oder 6 dennoch ist kein Programm drin. Gibt es noch
irgendeine Möglichkeit das keine Programme im Startmenü zulàßt und die
man àndern muß um sie zuzulassen.

Danke
Robert
 

Lesen sie die antworten

#1 Peter Jasik
27/10/2007 - 19:25 | Warnen spam
Hallo!

Robert Meissner schrieb:
Hallo,
ich benutze Windows XP-Home SP2. Seit kurzem habe ich im Startmenü,
dort wo sonst immer die zuletzt benutzten Programme (linke Seite)
sind nur noch ein leeres Feld und darüber die beiden Programme die
man so man will mittels "Ans Startmenü heften" drin. Im Eintrag wo
ich die Anzahl der Programme festlegen kann steht 6 Prpgramme. Ich
habe es schon zurückgesetzt auf 0. Neu gestartet und wieder auf 5
oder 6. Aber es stehen nie mehr die zuletzt benutzten Programme drin.




Versuche mal probeweise einen Wiederherstellungspunkt
vor dem Problem.


Gruß
Peter
Win-Shutdown/Start-Probleme http://www.jasik.de/shutdown
## *Updated 27.07.07 * ##
http://www.jasik.de/Shutdown/stop_fehler.htm (STOP-Fehler)
Homepage: http://www.jasik.de Windows Hilfe Seite

Ähnliche fragen