Kennwortrichtlinie greift nicht korrekt

11/08/2009 - 11:43 von Sell | Report spam
Guten Tag,

wir haben eine Kennwortrichtlinie bezogen auf ein Objekt "Company",
unter dem alle Mitarbeiter angelegt sind, eingestellt, in der festgelegt
wird, nach wieviel Tagen die Kennwörter ablaufen sollen.

Leider laufen die Kennwörter zu früh, nàmlich in dem Zeitraum ab, die die
Default Domain Policy vorgibt (meine Vermutung).

Die von uns erstellte Kennwortrichtlinie ist in in der GL-Vererbung bzw. im
Rang über der Default Domain Policy angeordnet. Also sollte es eigentlich
funktionieren.

Oder sollte man die Option "Erzwungen" aktivieren, damit es funktioniert?

(2 Server/ AD 2003 + 2008)

Gruß
Michael
 

Lesen sie die antworten

#1 Randy Rix
11/08/2009 - 11:53 | Warnen spam
Sell schrieb:
Guten Tag,

wir haben eine Kennwortrichtlinie bezogen auf ein Objekt "Company",
unter dem alle Mitarbeiter angelegt sind, eingestellt, in der festgelegt
wird, nach wieviel Tagen die Kennwörter ablaufen sollen.

Leider laufen die Kennwörter zu früh, nàmlich in dem Zeitraum ab, die die
Default Domain Policy vorgibt (meine Vermutung).

Die von uns erstellte Kennwortrichtlinie ist in in der GL-Vererbung bzw. im
Rang über der Default Domain Policy angeordnet. Also sollte es eigentlich
funktionieren.

Oder sollte man die Option "Erzwungen" aktivieren, damit es funktioniert?

(2 Server/ AD 2003 + 2008)

Gruß
Michael



Hallo Michael

siehe hier:
http://www.gruppenrichtlinien.de/in...linien.htm

randy

Ähnliche fragen