KIO slave für Audio CD

03/04/2008 - 09:02 von Peter Steinmeyer | Report spam
Hallo,

bei mir (KDE 3.5.9) funktioniert das Audio CD auslesen nicht mehr.
Konqueror beghauptet "audiocd" sei ein unbekanntes Protokoll.

Wo kann ich denn prüfen, ob der entsprechende kio-slave installiert ist?
Habe beim durchsehen der KDE rpms auch nichts gefunden, was ich evt. noch
installieren müsste.

Gruß, Peter
 

Lesen sie die antworten

#1 Helge Reimer
03/04/2008 - 13:48 | Warnen spam
Peter Steinmeyer schrieb:
Wo kann ich denn prüfen, ob der entsprechende kio-slave installiert ist?
Habe beim durchsehen der KDE rpms auch nichts gefunden, was ich evt. noch
installieren müsste.



Es fehlt das Paket kdemultimedia-kio-plugins.

Ähnliche fragen