Komisches Verhalten mit Benutzerkonten / -einstellungen

02/07/2008 - 12:08 von Hans Stoessel | Report spam
Hallo

Auf meinem PC (Windows XP / SP3) habe ich 2 Benutzer, A und B. Nun möchte
ich das Startmenü anpassen, aber irgendwie ist das Verhalten komisch.

Eingeloggt bin ich unter dem Benutzer A. Dann habe ich neue Eintràge
hinzugefügt unter C:\Dokumente und Einstellungen\A\Startmenü\Programme\...,
also in den Einstellungen des Benutzers A. Diese erscheinen jedoch nicht im
Startmenü. Vielmehr erscheinen sie, wenn ich sie unter C:\Dokumente und
Einstellungen\B\Startmenü\Programme\... hinzufüge, also eigentlich beim
anderen Benutzer.

- Was làuft hier falsch?

- Offensichtlich werden die benutzerspezifischen Daten falsch abgelegt. Kann
ich das àndern?

Danke für jeden Tipp.

Gruss
Hans
 

Lesen sie die antworten

#1 Karsten Heimer
02/07/2008 - 13:46 | Warnen spam
"Hans Stoessel" schrieb im Newsbeitrag
news:
Hallo

Auf meinem PC (Windows XP / SP3) habe ich 2 Benutzer, A und B. Nun möchte
ich das Startmenü anpassen, aber irgendwie ist das Verhalten komisch.

Eingeloggt bin ich unter dem Benutzer A. Dann habe ich neue Eintràge
hinzugefügt unter C:\Dokumente und
Einstellungen\A\Startmenü\Programme\..., also in den Einstellungen des
Benutzers A. Diese erscheinen jedoch nicht im Startmenü. Vielmehr
erscheinen sie, wenn ich sie unter C:\Dokumente und
Einstellungen\B\Startmenü\Programme\... hinzufüge, also eigentlich beim
anderen Benutzer.

- Was làuft hier falsch?

- Offensichtlich werden die benutzerspezifischen Daten falsch abgelegt.
Kann ich das àndern?

Danke für jeden Tipp.



Was für ein Pfad öffnet sich denn bei "rechter Maustaste auf Start -->
Explorer"?

Gruß, Karsten.

Ähnliche fragen