Kompaktleuchtstofflampen und deren Defekte

10/02/2008 - 20:35 von Heiko Lechner | Report spam
Hallo!

Letztens sind hier innerhalb kürzester Zeit fünf von 27 "KLSL" ohne
Schalterbetàtigung ausgegangen (alle gleiches Kaufdatum, gleiche Firma).
Zwei habe ich jetzt mal aufgesàgt, bei der Ersten dachte ich (da sie
keinen Mucks mehr von sich gab), dass vielleicht ein Transistor
aufgegeben hat, bis mir dann ein Anschlussdraht entgegen fiel.
Es war der Draht, der an das Gewinde gepunktet(?) ist. Auf diese
Erkenntnis aufbauend habe ich mal bei zwei weiteren defekten KLSL einen
Klopftest gemacht- bing, hell.
Scheint also ein generelles Problem zu sein mit dem Draht?
Kann das gefàhrlich werden (Schwelbrand)?


Die andere aufgesàgte KLSL zündet nicht mehr- aber die Schaltung
schwingt an. Zum zünden wird da wohl ein DIAC benutzt- kann der defekt
sein oder eher was anderes?


Danke,
Heiko.
 

Lesen sie die antworten

#1 Robert Obermayer
10/02/2008 - 23:29 | Warnen spam
Heiko Lechner schrieb:
Scheint also ein generelles Problem zu sein mit dem Draht?
Kann das gefàhrlich werden (Schwelbrand)?



Wenn er keinen guten Kontakt hat: Ja!
Würde den Mist ausm Verkehr ziehen, und ggf. richtig reparieren.
Irgendwann wirds heiss, dann brennt es früher oder spàter.

Lockere Dràhte sollten aber wirklich nicht passieren.Spricht für absolut
unterirdische Qualitàt, die ich lieber entsorgen würde wegen anderer
Brandgefahren.

Normalerweise sprengt es den überbilligen Elko (v.a. wenn mit Gewinde
nach oben montiert, andersrum kanns gerne dreimal so lange halten) als
erstes.

Ähnliche fragen