Kompensationsanlage: Kondensatordefekt nach 5 Jahren?

10/05/2010 - 13:24 von Carsten Kreft | Report spam
Hallo,

ich habe eine 87,5kVAr Kompensationsanlage, unverdrosselt, bei der vier der
sechs Kondensatorbatterien defekt sind.
Zweimal sind die Deckel bedenklich nach oben gewölbt, zweimal sind sie
abgeflogen und ein schwer definierbares krüsseliges Zeugs hat den Schrank
von innen überzogen.


Zur Anlage des Kunden:

Der Klirrfaktor der Spannungen liegt immer so bei 2% bis 3%,
die Anteile (Spannung) der Harmonischen (3-19) haben einzelne Maxima bis 3%,
liegen aber sonst weit drunter.
Die Kompensationsanlage sitzt dicht am Trafo.

Überwàrmung kann ich eigentlich ausschließen, da der Betriebsraum recht kühl
ist.
Zudem schaltet ein Temperatursensor die Anlage bei Übertemperatur im
Schaltschrank ab.

Woran liegt das?
Hàtte man verdrosseln müssen?
Die Anlage wurde so vom Hersteller nach Einsicht in die Langzeitmessung (aus
der S,P,Q,U,I und Harmonische für I und U hervorgehen) geplant.

Zwischenzeitlich habe ich einen anderen bevorzugten Hersteller, der
grundsàtzlich verdrosselte Anlagen empfiehlt.
Das macht mich doch nachdenklich.

Gewàhrleistungsansprüche gegen mich stehen übrigens NICHT im Raum
 

Lesen sie die antworten

#1 horst-d.winzler
10/05/2010 - 13:49 | Warnen spam
Am 10.05.2010 13:24, schrieb Carsten Kreft:
Hallo,

ich habe eine 87,5kVAr Kompensationsanlage, unverdrosselt, bei der vier der
sechs Kondensatorbatterien defekt sind.
Zweimal sind die Deckel bedenklich nach oben gewölbt, zweimal sind sie
abgeflogen und ein schwer definierbares krüsseliges Zeugs hat den Schrank
von innen überzogen.


Zur Anlage des Kunden:

Der Klirrfaktor der Spannungen liegt immer so bei 2% bis 3%,
die Anteile (Spannung) der Harmonischen (3-19) haben einzelne Maxima bis 3%,
liegen aber sonst weit drunter.



Offensichtlich eingeschwungener Betrieb? Sind hohe Stromspitzen möglich?
Entscheidend ist die Impedanz des Netzes. EVUs sollten die eigentlich
messen können.


Die Kompensationsanlage sitzt dicht am Trafo.



Wàren Resonanzen möglich?

Überwàrmung kann ich eigentlich ausschließen, da der Betriebsraum recht kühl
ist.
Zudem schaltet ein Temperatursensor die Anlage bei Übertemperatur im
Schaltschrank ab.



Das ist eine Frage der Temperaturtràgheit.

Woran liegt das?
Hàtte man verdrosseln müssen?
Die Anlage wurde so vom Hersteller nach Einsicht in die Langzeitmessung (aus
der S,P,Q,U,I und Harmonische für I und U hervorgehen) geplant.



Hier dürfte es sich um Mittelwerte handeln.

Zwischenzeitlich habe ich einen anderen bevorzugten Hersteller, der
grundsàtzlich verdrosselte Anlagen empfiehlt.
Das macht mich doch nachdenklich.



Mir wàre bei Verdrosselung wohler. Denn Netze besitzen Impedanzen. ;-)

mfg hdw

Ähnliche fragen