Konfiguration Frontend / Backend OWA ActiveSync Mobile 6 0x8501000

16/04/2008 - 16:50 von Jochen Puls | Report spam
Hallo,

habe Probleme ActiveSync für Windows Mobile 6 richtig zu konfigurieren. W2k3
mit Ex2k3 auf Frontend und Backend im Intranet. SMTP über Frontend wg.
Spamfilter Software. OWA SSL Zugriff auf BE funktioniert, auf FE nicht. AS
funktioniert auf beiden nicht. Fehlercode 0x85010004 liefert im Web / Technet
keine Lösungen.
Hat jemand eine Idee dazu?

Mfg

Jochen Puls
 

Lesen sie die antworten

#1 Frank Carius \(MVP\)
17/04/2008 - 09:00 | Warnen spam
"Jochen Puls" schrieb im Newsbeitrag
news:
Hallo,

habe Probleme ActiveSync für Windows Mobile 6 richtig zu konfigurieren.
W2k3
mit Ex2k3 auf Frontend und Backend im Intranet. SMTP über Frontend wg.
Spamfilter Software. OWA SSL Zugriff auf BE funktioniert, auf FE nicht. AS
funktioniert auf beiden nicht. Fehlercode 0x85010004 liefert im Web /
Technet
keine Lösungen.



Ist das ein Single backendServer ? dann nimm den Frontend weg und ersetze
ihn gegen einen ISA mit SMTP.

ActiveSync nud OWA nutzen beide HTTP
Wenn der zugriff schon auf den backend nicht geht, dann sollten sich aber im
Eventlog des Backends schon meldungen finden lassen.

ExBPA schon mal gestartet ?


Frank Carius MS Exchange MVP
Exchange FAQ auf http://www.msxfaq.de
Support siehe http://www.netatwork.de/msxfaq.htm
Bitte "Realnamen" verwenden oder müssen Sie sich verstecken ?
Dringendes Problem: eine Telefonnummer kann ich anrufen,wenn Zeit ist
:-) --

Ähnliche fragen