Konqueror - Plugins - Fehlermeldung Klash

12/05/2008 - 12:59 von Eugen Krynke | Report spam
Hallo allerseits,

wenn ich z.B. auf der Spiegelhomepage die Videos laufen lassen will und
dies unter Konqeror tue, so erhalte ich im Fuss der Seite die Nachricht:
Klash: Stop playing. Ich nehme an, dass da Plugins eine Rolle spielen. Mit
Iceweasel bestehen keine Probleme. Die Adobe Flash Plugins sind
installiert, ebenso klash und dash. Mit Opera kann ich die Filmchen
übrigens auch nicht abspielen.

Kann mir jemand sagen, wie ich Abhilfe schaffen kann.

Ich arbeite mit SIDUX, die Distri und der Kernel sind auf dem aktuellen
Stand.

Schöne Grüße
Eugen
 

Lesen sie die antworten

#1 Heiko Schlenker
12/05/2008 - 15:37 | Warnen spam
* Eugen Krynke schrieb:

Kann mir jemand sagen, wie ich Abhilfe schaffen kann.



Die solltest vor allem die Newsgroup konsultieren, die sich mit
KDE-Anwendungen beschàftigt: de.comp.os.unix.apps.kde

Gruß, Heiko
Neu im Usenet? -> http://www.kirchwitz.de/~amk/dni/
Linux-Anfànger(in)? -> http://www.dcoul.de/infos/
Fragen zu KDE/GNOME? -> de.comp.os.unix.apps.{kde,gnome}
Passende Newsgroup gesucht? -> http://groups.google.com/groups?as_umsgid=

Ähnliche fragen