Forums Neueste Beiträge
 

Konsistenz Archiv, neues Archiv ohne Mailfolder Icon

27/12/2008 - 17:52 von mbastian | Report spam
Hallo,

Ich habe mit SCANPST (OL2007) mein Archiv mehrfach gescannt, aber es
bleiben immer die folgenden Fehler:
**Validiating column set of the GUST

!!Row matrix (nidTCs0, hnidRM?) bad row count (cRowp126,
cRowBTHE90)
!!TC (nids0) missing required column (10970003)
!!TC (nids0) missing required column (66220040)
!!TC (nids0) missing required column (66230003)
!!TC (nids0) missing required column (0E2E0003)
!!TC (nids0) missing required column (0E05001F)
!!TC (nids0) missing required column (0E300102)
!!TC (nids0) missing required column (0E340102)
!!TC (nids0) missing required column (0E3D0102)
!!TC (nids0) missing required column (0E3C0102)
!!TC (nids0) missing required column (0E380003)
!!TC (nids0) missing required column (0E330014)
!!TC (nids0) missing required column (67F10003)
!!TC (nids0) missing required column (0E05001F)
!!TC (nids0) missing required column (0E170003)
!!TC (nids0) missing required column (001A001F)
!!TC (nids0) missing required column (0E070003)
!!TC (nids0) missing required column (00170003)
!!TC (nids0) missing required column (0042001F)
!!TC (nids0) missing required column (0037001F)
!!TC (nids0) missing required column (0E060040)
!!TC (nids0) missing required column (0E080003)
!!TC (nids0) missing required column (0E04001F)
!!TC (nids0) missing required column (0E03001F)
!!TC (nids0) missing required column (0057000B)
!!TC (nids0) missing required column (0058000B)
!!TC (nids0) missing required column (00360003)
!!TC (nids0) missing required column (0E2A000B)
!!TC (nids0) missing required column (30080040)

Ist das kritisch? Könnte das irgendwie anders behoben werden?

Um das zu umgehen, woltle ich ein enues Archiv anlegen und die alten
Nachrichten importieren.

Dabei ist mir aufgefallen, dass alle neue angelegten Archive kein
Mailsymbol mehr im Posteingang haben - alle anderen Ordner aber noch
die korrekten Symbole. Ist das so Standard bei 2007? Oder liegt da ein
Fehler vor?
(hab es auf 2 Rechnern probiert)
 

Lesen sie die antworten

#1 Martin Stolz [Planet-Outlook]
27/12/2008 - 18:40 | Warnen spam
schrieb im Newsbeitrag
news:

.
Ich habe mit SCANPST (OL2007) mein Archiv mehrfach gescannt, aber es
bleiben immer die folgenden Fehler:
..



Hallo ???,

schau Dir bitte folgende Diskussion im Forum von Planet-Outlook an,
dort wird das kostenlose Tool "Copypst.exe" beschrieben, mit dem Du
ebenfalls ein Reparaturversuch durchführen kannst:
http://www.planet-outlook.de/forum/...d.php?tG89

Martin Stolz
Planet Outlook - Alles über Outlook

MVP - Microsoft Outlook
http://www.planet-outlook.de

Ähnliche fragen