Forums Neueste Beiträge
 

Kontakte verschmort

25/01/2008 - 00:58 von Carsten Meyer | Report spam
[FUP2 gesetzt]

Hallo,

nachdem einer meiner Rechner dann und wann grundlos abstürzte, wollte
ich auf Verdacht hin das Netzteil tauschen. Als ich jedoch den
Stromanschluss auf dem Board abziehen wollte, gelang das nur mit viel
Mühe, da zwei der Kontakte regelrecht verschmort waren.
Am Stecker, der vom Netzteil kommt, war an zwei Stellen die
Plastikummantelung regelrecht weggeschmort, die Kontakte lagen quasi
blank, war aber kohlrabenschwarz. Das verschmorte Plastik hingegen
befand sich im Gegenstück auf dem Motherboard, so dass es jetzt nicht
mehr möglich ist, ein anderes Netzteil anzuschließen.
Der Austausch der Kontaktleiste wàre nicht das Problem (es lief ja, bis
ich den Rechner selbst herunter fuhr), nur stellt sich mir die Frage
nach der Ursache!? Liegt es am Motherboard, weil es zu (plötzlich) zu
viel Strom zieht oder am Netzteil (350W)?
Auf dem Board befindet sich neben einer Athlon-CPU nur noch die
Grafikkarte, 2x512MB RAM, zwei HDDs und 1 DVD-LW.

Gruß, Carsten
 

Lesen sie die antworten

#1 Shinji Ikari
25/01/2008 - 11:08 | Warnen spam
Guten Tag.

Carsten Meyer schrieb

nachdem einer meiner Rechner dann und wann grundlos abstürzte, wollte
ich auf Verdacht hin das Netzteil tauschen. Als ich jedoch den
Stromanschluss auf dem Board abziehen wollte, gelang das nur mit viel
Mühe, da zwei der Kontakte regelrecht verschmort waren.



Das deutet auf hohe Stroeme und zu hohe Uebergangswiderstaende an den
Kontakten hin.

Das verschmorte Plastik hingegen
befand sich im Gegenstück auf dem Motherboard, so dass es jetzt nicht
mehr möglich ist, ein anderes Netzteil anzuschließen.



anloeten 8)

Der Austausch der Kontaktleiste wàre nicht das Problem (es lief ja, bis
ich den Rechner selbst herunter fuhr), nur stellt sich mir die Frage
nach der Ursache!?



zu hohe Kontaktwiederstaende. Das kann auf nicht stramm genug sitzende
Steckverbinder, Verschmutzung (Oxidation) oder aehnliches zurueck
gehen.
Theoretisch waere es auch moeglich, dass das Motherboard zu viel Strom
gezogen hat, doch abgesehen von den Tyan 2460 ist mir da noch kein
solcher Fall bekannt.

MfG, Shinji
P.S.:Wegen Viren/Wuermern werden Mails >141kByte <155kByte geloescht.

Ähnliche fragen