Kühler oder MB Problem?

03/07/2008 - 09:33 von Chris Rainer | Report spam
Hallo,
Bin ich in dieser NG richtig?
Seit 2006.Apr.05 ist der Kühler Arctic Cooling Freezer 7 Pro (Sockel 775) in
meinem PC eingebaut.
Der Rechner làuft 5 Tage lang ca . 16 Stunden/Tag.
Seit einer Woche bekomme ich die Meldung "CPU Fan Error" beim Starten.
Das Bios zeigt(Hardwaremonitor) kurz hintereinander ansteigende Werte :
RPM Temp. Anzeige
N/A 51 C° Rot
100 52 C° Rot
900 62 C° Blau
1155 59 C° Blau
Mit Strg+Alt+Del Neustart.
Dann kann WinXp gebootet werden.
Wo kann der Fehler sein?
Ich tippe auf den Kühler.
Danke für Eure Hilfe.
Gruss Chris
 

Lesen sie die antworten

#1 Arno Welzel
03/07/2008 - 09:49 | Warnen spam
Chris Rainer schrieb:

Bin ich in dieser NG richtig?
Seit 2006.Apr.05 ist der Kühler Arctic Cooling Freezer 7 Pro (Sockel
775) in meinem PC eingebaut.
Der Rechner làuft 5 Tage lang ca . 16 Stunden/Tag.
Seit einer Woche bekomme ich die Meldung "CPU Fan Error" beim Starten.



Übersetzt: "CPU Lüfter Fehler"

Das Bios zeigt(Hardwaremonitor) kurz hintereinander ansteigende Werte :
RPM Temp. Anzeige
N/A 51 C° Rot
100 52 C° Rot
900 62 C° Blau
1155 59 C° Blau



Vermutlich braucht der Lüfter einfach etwas lànger zum Anlaufen und
direkt nach dem Start ist er zu langsam, um ein Signal zu liefern, dass
das BIOS als "Lüfter dreht sich" erkennt. Deswegenb auch die Fehlermeldung.

Mit Strg+Alt+Del Neustart.
Dann kann WinXp gebootet werden.
Wo kann der Fehler sein?



Lüfter schwergàngig oder verdreckt. Ich würde mal prüfen, ob sich viel
Staub angesammelt hat. Was für eine CPU steckt da drin? Wenn es ein Core
2 Duo 6xxx ist, sind 50-60°C im BIOS zu viel. Das würde auf starke
Staubansammlungen deuten.


http://arnowelzel.de
http://de-rec-fahrrad.de

Ähnliche fragen