Kunden mittels SVERWEIS auf Telefonnummer suche

11/10/2008 - 18:37 von Neumann - Obradovic | Report spam
Schönen guten Abend Leute,

Ich habe meine Kundendatei wie folgt angelegt.
Spalte A Kd. - Nr
Spalte B Tel. - Nr.
Spalte C Erstellungsdatum
Spalte D Sachbearbeiter
bis
Spalte H Kundenname

in der Zeile 137 / Spalte B möchte ich nun eine Telefonnummer eingeben und
mittels SVERWEIS soll in Zeile 137 / Spalte H der Kundenname
Zeile 137 / Spalte C das Erstellungsdatum
Zeile 137 / Spalte D der Sachbearbeiter

angezeigt werden.

Für eine Lösung wàre ich Euch allen sehr dankbar


Gruß Ralf
 

Lesen sie die antworten

#1 Claus Busch
11/10/2008 - 18:56 | Warnen spam
Hallo Ralf,

Am Sat, 11 Oct 2008 09:37:01 -0700 schrieb Neumann - Obradovic:

in der Zeile 137 / Spalte B möchte ich nun eine Telefonnummer eingeben und
mittels SVERWEIS soll in Zeile 137 / Spalte H der Kundenname
Zeile 137 / Spalte C das Erstellungsdatum
Zeile 137 / Spalte D der Sachbearbeiter



heute sieht dein Tabellenaufbau ganz anders aus als gestern ;-)
Für den Kundennamen:
=SVERWEIS($B$137;$B$2:$H$136;7;0)
Erstelldatum:
=SVERWEIS($B$137;$B$2:$H$136;2;0)
Sachbearbeiter:
=SVERWEIS($B$137;$B$2:$H$136;3;0)


Mit freundlichen Grüssen
Claus Busch
Win XP Prof SP3 / Vista Ultimate
Office 2003 SP3 / 2007 Ultimate SP1

Ähnliche fragen