Kurzzeitige Signalunterbrechung Router?

03/01/2013 - 21:38 von Rüdiger Monecke | Report spam
Hallo,
allen Besuchern vorab alles Gute zum Neuen Jahr!
Seit geraumer Zeit habe ich folgendes Problem:
Meine Internetverbindung wird in gewissen Abstànden laufend kurzzeitig
unterbrochen.
Ich merke dies daran, daß mein Verbindungsnachweis in der Tastbar durch
Fritz!WLAN
anzeigt, daß die Verbindung mit dem Router wieder hergestellt wurde. Die
Unterbrechungen sind nur Impulsweiten lang und die Unterbrechungen machen
sich so ca. alle 10 Minuten bemerkbar.
Daß es wahrscheinlich nur der Router, Kanal 6, (Telecom) sein kann ist daran
zu merken, daß auch ein auf WLAN abgestimmtes Internetradio, welches über
eigenen Dongel das Routersignal empfàngt den Empfang abschaltet. Den Router
habe ich aber wegen dieses Fehlers schon einmal vor ca. 6 Monaten
ausgetauscht. Der neue zeigte dann aber dieses Problem verzögert auch
wieder.
Was kann das sein?
Sollte da eventuell die Telecom einmal das Signal messen? Das geht
wahrscheinlich nur mit einen Speicheroszi. ( Telefonkabel mit max.6000 bit)
Mein Computer, Windows XP làuft von dieser Störung absolut unberührt, da es
sich ja nur um das Liefersignal des Routers handeln kann. Kann es am
Splitter liegen oder an der Telefonleitung generell, oder zeigen die
Telecom-Router dieses Problem generell?? Sollte ich auf einen Fritz-Router
wechseln?
Über eine Info oder Hilfe würde ich mich sehr freuen.
Gruß, Rüdiger
 

Lesen sie die antworten

#1 Ingo Böttcher
03/01/2013 - 23:06 | Warnen spam
Am Thu, 3 Jan 2013 21:38:57 +0100 schrieb Rüdiger Monecke:

Meine Internetverbindung wird in gewissen Abstànden laufend kurzzeitig
unterbrochen. Ich merke dies daran, daß mein Verbindungsnachweis in der
Tastbar durch Fritz!WLAN anzeigt, daß die Verbindung mit dem Router
wieder hergestellt wurde.



Wenn die Verbindung mit dem Router wiederhergestellt wurde, hört sich das
eher so an, als wàre die WLAN Verbindung kurz weg und nicht die
Internetverbindung.

Was sagt das Protokoll des Routers zu diesem Zeitpunkt?

Daß es wahrscheinlich nur der Router, Kanal 6, (Telecom) sein kann ist daran
zu merken, daß auch ein auf WLAN abgestimmtes Internetradio, welches über
eigenen Dongel das Routersignal empfàngt den Empfang abschaltet.



Vermutlich sind da noch ein paar andere Leute auf dem selben Kanal
unterwegs. Nutz doch mal einen anderen Kanal fürs WLAN.

Sollte da eventuell die Telecom einmal das Signal messen? Das geht
wahrscheinlich nur mit einen Speicheroszi. ( Telefonkabel mit max.6000 bit)



Ich nehme nicht an, dass die dein WLAN messen werden.

Und tschüß | Bitte nach Möglichkeit keine Rückfragen per Mail. Ich lese
Ingo | die Gruppen, in denen ich schreibe.
| Die E-Mail Adresse ist gültig, bitte nicht verstümmeln!

Ähnliche fragen