Ladehemmungen unter Firefox

28/05/2008 - 00:39 von Patrice Brockhaus | Report spam
Hallo!

Ich verwende FF 2.0.0.14 unter XPSP2.

Ich habe hier das Problem das wenn ich eine Seite aufrufe, diese oft
einfach nicht laden will, wenn ich sie dann noch einmal aufrufe làdt
sie im Nu!
Also: Ich rufe meine Startseite (Google) auf und es passiert nichts,
unten steht: "Warten auf...", dann drücke ich den grünen Button neben
dem Adresseingabefeld und die Seite von Google ist sofort da. Manchmal
allerdings nur das winzige Google-Icon ganz oben links auf der Seite
oder hàufig irgendwelche Google Datenbank-Fehler/Server-Error, welches
aber kaum Probleme bei Google sein können, weil genannte Probleme habe
ich bei anderen Seiten genau so hàufig.

Woran kann das liegen? Die Probleme habe ich erst mit meinem neuen
Rechner.

Grüße,
Patrice
 

Lesen sie die antworten

#1 Maik Koenig
28/05/2008 - 01:07 | Warnen spam
Patrice Brockhaus wrote:

Woran kann das liegen? Die Probleme habe ich erst mit meinem neuen
Rechner.



Irgendwelche DesktopFirewalls installiert? Also ZoneAlarm,
NortonInternetSecurity oder àhnlicher Abfall? Treffer: Deinstallieren
und die Software bei Ebay verscherbeln, finden sich immer wieder Dumme
die da Geld für ausgeben.

Greetz,
MK
Religion? War das nicht der Schwachsinn, der jedes Jahr aufs Neue zu
exact den Dingen führt, die in der jeweiligen Glaubensrichtung
eigentlich verboten sind? So nach dem Motto "Ich glaube an die 10
Gebote, also töte ich jene die das nicht tun."

Ähnliche fragen