Lahme Internetverbindung

28/10/2007 - 15:59 von Peter Lederer | Report spam
Hallo zusammen,

der Rechner meiner Mutter geht via Fritzbox (DSL-Modem) ins Internet. Trotz
DSL 1000 (Freenet) werden nur Verbindungsraten von 0 - ca. 20 Kbit
erreicht. Null heißt, dass die Verbindung immer wieder abbricht.

Warum der Rechner zwei Netzwerkverbindungen hat, weiß ich nicht (habe ich
nicht selbst eingerichtet).

Ein ipconfig /all stelle ich mal gleich dazu, scheint mir ein ziehmliches
Kuddelmuddel zu sein. Wer kann's aufdröseln?

Vielen Dank schon mal für eure Hilfe.

Windows 2000-IP-Konfiguration

Hostname. . . . . . . . . . . . . : haase
Prim„res DNS-Suffix . . . . . . . :
Knotentyp . . . . . . . . . . . . : Broadcastadapter
IP-Routing aktiviert. . . . . . . : Ja
WINS-Proxy aktiviert. . . . . . . : Nein

Ethernetadapter "LAN-Verbindung 6":

Verbindungsspezifisches DNS-Suffix:
Beschreibung. . . . . . . . . . . : AVM FRITZ!Box SL
Physikalische Adresse . . . . . . : 00-04-0E-FF-FF-FF
DHCP-aktiviert. . . . . . . . . . : Nein
IP-Adresse. . . . . . . . . . . . : 192.168.122.254
Subnetzmaske. . . . . . . . . . . : 255.255.255.0
Standardgateway . . . . . . . . . : 192.168.122.1
DNS-Server. . . . . . . . . . . . : 192.168.122.252
192.168.122.253

Ethernetadapter "LAN-Verbindung":

Verbindungsspezifisches DNS-Suffix:
Beschreibung. . . . . . . . . . . : SMC EZ-Card-10/100 (SMC1211TX)
Physikalische Adresse . . . . . . : 00-10-B5-EF-93-27
DHCP-aktiviert. . . . . . . . . . : Ja
Autokonfiguration aktiviert . . . : Ja
IP-Adresse. . . . . . . . . . . . : 192.168.178.21
Subnetzmaske. . . . . . . . . . . : 255.255.255.0
Standardgateway . . . . . . . . . :
DHCP-Server . . . . . . . . . . . : 192.168.178.1
DNS-Server. . . . . . . . . . . . : 192.168.178.1
Lease erhalten. . . . . . . . . . : Samstag, 27. Oktober 2007 14:40:45
Lease l„uft ab. . . . . . . . . . : Dienstag, 6. November 2007 13:40:45

Grüße
Peter
WIN XP Prof. SP2, P4, 1.7 GHz, 1024 MB RAM
 

Lesen sie die antworten

#1 Juergen Kluth
29/10/2007 - 00:17 | Warnen spam
Hi,
waere vielleicht gut , wenn Du noch sagen könntest, an welcher lan
verbindung /d.h. an welcher netzwerkarte die fritzbox hàngt !

Ethernetadapter "LAN-Verbindung 6":

Verbindungsspezifisches DNS-Suffix:
Beschreibung. . . . . . . . . . . : AVM FRITZ!Box SL



deutet ja darauf hin, dass diese karte verwendet wird ?????

da stimmt dann jedenfalls DNS Server und Gateway nicht ueberein (falls
entgegen Deiner Aussage dein DLS Modem als DSL Router fungiert ???
Ueberhaupt fehlte dann die Ausgabe fuer die Breitbandverbindung...

Dein ipconfig zeigt ,dass auf dem rechner routing aktiviert ist !!!
Welche routen Deine Intenet Anfragen wohl nehmen ????
Hier hilft ggfs. erst mal ein route print weiter.


G jk

Ähnliche fragen