LAN-Verbindung: Plötzlich Problem mit IP-Konfiguration

19/07/2009 - 12:01 von Taurus Meyer | Report spam
Hallo NG,

das Taskleistensymbol der bis gestern einwandfrei funktionierenden
LAN-Verbindung zur FritzBox Fon WLAN 7270 erscheint plötzlich mit gelbem
Ausrufezeichen und der Meldung "Nicht identifiziertes Netzwerk. Kein
Netzwerkzugriff", obwohl ich weder am Notebook (Toshiba Satego X200,
Win7 RC, alle updates vorhanden) noch an der FritzBox etwas geàndert
habe. Die Netzwerkdiagnose meldet: "LAN-Verbindung verfügt über keine
gültige IP-Konfiguration." Neuinstallation des Netzwerkadapters löst das
Problem nicht. Die FritzBox hat aktuellste Firmware und arbeitet
einwandfrei (ich habe noch zwei andere vergleichbar konfigurierte
Win7-Laptops per LAN an der Box, da klappen Internet und Heimnetzwerk
problemlos). Meine Versuche, neue Verbindung oder neues Netzwerk
einzurichten bzw. Verbindung mit einem Netzwerk herzustellen, bringen
beim Toshiba ebenfalls keine Abhilfe. Weiß jemand Rat? IPCONFIG- und
Netzwerkdiagnose-Bericht s. u.

Vielen Dank und freundliche Grüße
Taurus Meyer


Microsoft Windows [Version 6.1.7100]
Copyright (c) 2009 Microsoft Corporation. Alle Rechte vorbehalten.

C:\Windows\system32>ipconfig /all

Windows-IP-Konfiguration

Hostname . . . . . . . . . . . . : Toshiba
Primàres DNS-Suffix . . . . . . . :
Knotentyp . . . . . . . . . . . . : Hybrid
IP-Routing aktiviert . . . . . . : Nein
WINS-Proxy aktiviert . . . . . . : Nein

Ethernet-Adapter LAN-Verbindung:

Verbindungsspezifisches DNS-Suffix:
Beschreibung. . . . . . . . . . . : Realtek RTL8168B/8111B Family
PCI-E Gigab
it Ethernet NIC (NDIS 6.0)
Physikalische Adresse . . . . . . : 00-1B-38-42-A3-DE
DHCP aktiviert. . . . . . . . . . : Ja
Autokonfiguration aktiviert . . . : Ja
Verbindungslokale IPv6-Adresse . :
fe80::f477:4a1e:ec62:4bdf%11(Bevorzugt)
IPv4-Adresse (Auto. Konfiguration): 169.254.75.223(Bevorzugt)
Subnetzmaske . . . . . . . . . . : 255.255.0.0
Standardgateway . . . . . . . . . :
DHCPv6-IAID . . . . . . . . . . . : 201332436
DHCPv6-Client-DUID. . . . . . . . :
00-01-00-01-0E-A9-2D-64-00-1B-38-42-A3-DE

DNS-Server . . . . . . . . . . . : fec0:0:0:ffff::1%1
fec0:0:0:ffff::2%1
fec0:0:0:ffff::3%1
NetBIOS über TCP/IP . . . . . . . : Aktiviert

Drahtlos-LAN-Adapter Drahtlosnetzwerkverbindung:

Medienstatus. . . . . . . . . . . : Medium getrennt
Verbindungsspezifisches DNS-Suffix:
Beschreibung. . . . . . . . . . . : Intel(R) Wireless WiFi Link 4965AGN
Physikalische Adresse . . . . . . : 00-13-E8-A1-E8-99
DHCP aktiviert. . . . . . . . . . : Ja
Autokonfiguration aktiviert . . . : Ja

Tunneladapter isatap.{7D18D203-B55D-4F1E-A0D1-BAC60AB0364E}:

Medienstatus. . . . . . . . . . . : Medium getrennt
Verbindungsspezifisches DNS-Suffix:
Beschreibung. . . . . . . . . . . : Microsoft-ISATAP-Adapter
Physikalische Adresse . . . . . . : 00-00-00-00-00-00-00-E0
DHCP aktiviert. . . . . . . . . . : Nein
Autokonfiguration aktiviert . . . : Ja

Tunneladapter Teredo Tunneling Pseudo-Interface:

Medienstatus. . . . . . . . . . . : Medium getrennt
Verbindungsspezifisches DNS-Suffix:
Beschreibung. . . . . . . . . . . : Teredo Tunneling Pseudo-Interface
Physikalische Adresse . . . . . . : 00-00-00-00-00-00-00-E0
DHCP aktiviert. . . . . . . . . . : Nein
Autokonfiguration aktiviert . . . : Ja

Tunneladapter isatap.{AF5D65FA-C93D-4D08-A485-D26BB36B609A}:

Medienstatus. . . . . . . . . . . : Medium getrennt
Verbindungsspezifisches DNS-Suffix:
Beschreibung. . . . . . . . . . . : Microsoft-ISATAP-Adapter #2
Physikalische Adresse . . . . . . : 00-00-00-00-00-00-00-E0
DHCP aktiviert. . . . . . . . . . : Nein
Autokonfiguration aktiviert . . . : Ja

C:\Windows\system32>

Diagnoseinformationen (Netzwerkadapter)
Details zu Netzwerkadapter Diagnose:

Treiberinformationen für Netzwerkadapter LAN-Verbindung:

Beschreibung . . . . . . . . . . : Realtek RTL8168B/8111B Family
PCI-E Gigabit Ethernet NIC (NDIS 6.0)
Hersteller . . . . . . . . . : Realtek
Anbieter . . . . . . . . . . . : Microsoft
Version . . . . . . . . . . . : 7.2.1127.2008
INF-Dateiname . . . . . . . . . : C:\Windows\INFetrtx32.inf
INF-Dateidatum . . . . . . . . . : Mittwoch, 22. April 2009 00:47:44
Abschnittsname . . . . . . . . . : RTL8168.ndi
Hardware-ID . . . . . . . . . . : pci\ven_10ec&dev_8168&rev_01
Instanzstatusflags . . . . . : 0x180200a
Geràte-Manager-Statuscode . . : 0
Schnittstellentyp . . . . . . . . . . . . : 6
Typ des physikalischen Mediums . . . . . . : 14



Netzwerkdiagnoseprotokoll
Dateiname: EB795250-0DC4-48F6-9493-6FA9EEF530CF.Diagnose.0.etl

Andere Netzwerkkonfiguration und Protokolle
Dateiname: NetworkConfiguration.cab

Sammlungsinformationen
Computername: Toshiba
Windows-Version: 6.1
Architektur: x86
Zeit: Sonntag, 19. Juli 2009 10:34:36
 

Lesen sie die antworten

#1 Helmut Rohrbeck
19/07/2009 - 14:12 | Warnen spam
Taurus Meyer typed:
...Verbindung mit einem Netzwerk herzustellen, bringen
beim Toshiba ebenfalls keine Abhilfe. Weiß jemand Rat? IPCONFIG- und
Netzwerkdiagnose-Bericht s. u.

Windows-IP-Konfiguration

Hostname . . . . . . . . . . . . : Toshiba
Primàres DNS-Suffix . . . . . . . :
Knotentyp . . . . . . . . . . . . : Hybrid
IP-Routing aktiviert . . . . . . : Nein
WINS-Proxy aktiviert . . . . . . : Nein

Ethernet-Adapter LAN-Verbindung:

Verbindungsspezifisches DNS-Suffix:
Beschreibung. . . . . . . . . . . : Realtek RTL8168B/8111B Family
PCI-E Gigab
it Ethernet NIC (NDIS 6.0)
Physikalische Adresse . . . . . . : 00-1B-38-42-A3-DE
DHCP aktiviert. . . . . . . . . . : Ja
Autokonfiguration aktiviert . . . : Ja
Verbindungslokale IPv6-Adresse . :
fe80::f477:4a1e:ec62:4bdf%11(Bevorzugt)
IPv4-Adresse (Auto. Konfiguration): 169.254.75.223(Bevorzugt)
Subnetzmaske . . . . . . . . . . : 255.255.0.0
Standardgateway . . . . . . . . . :
DHCPv6-IAID . . . . . . . . . . . : 201332436
DHCPv6-Client-DUID. . . . . . . . :
00-01-00-01-0E-A9-2D-64-00-1B-38-42-A3-DE

DNS-Server . . . . . . . . . . . : fec0:0:0:ffff::1%1
fec0:0:0:ffff::2%1
fec0:0:0:ffff::3%1
NetBIOS über TCP/IP . . . . . . . : Aktiviert



Fritz!Box vergibt offensichtlich keine IP-Adressen per DHCP!
Hast Du das in den Einstellungen der Box deaktiviert?
In Deiner Konfiguration ist eine falsche IPv4-Adresse,
die vom lokalen DHCP-Server Deines Systems vergeben wurde,
die Fritz!Box benutzt den Bereich 192.168.178.*
Standardgateway bei Verwendung einer FRITZ!Box: 192.168.178.1
DHCP-Server: 192.168.178.1
DNS-Server: 192.168.178.1
Subnetzmaske: 255.255.255.0

Kontrolliere die Einstellungen der FRITZ!Box.
Vergebe ein Passwort für den Zugang zu den Einstellungen.
Deaktiviere WLAN, wenn du es nicht benutzt.

Helmut Rohrbeck [MVP]
PM: www.helmrohr.de/Feedback.htm
Neu: http://www.helmrohr.de/

Ähnliche fragen