Forums Neueste Beiträge
 

LAN/WLAN-Probleme

04/07/2009 - 10:40 von Peter Neumann | Report spam
Hallo, vielleicht kann jemand von Euch mir mit einem àrgerlichen Problem
helfen:
Mein Internet-Zugang erfolgt über die Dt. Telekom per Speedport W700V mit
einer Geschwindigkeit von 16.000 mps. Per Ethernet-Kabel hàngt ein PC daran
(ohne entspr. Karte), wàhrend ich meine beiden Laptops per WLAN betreibe.
Der gesamte Netzbetrieb fàllt in sich zusammen, wenn ich mit einem der
Laptops per WLAN ins Netz gehe, wàhrend ein anderes Familienmitglied am PC
arbeitet, der ja per LAN mit dem Router verbunden ist; ich muß relativ
mühsam jedesmal den Router neu einrichten. Was verursacht diesen Fehler?
Möglicherweise habe ich bei der Ersteinrichtung des Speedports einen
grundlegenden Fehler begangen, den ich nicht mehr reproduzieren kann; hat
irgend jemand dazu eine Lösung? Für Eure Hilfe wàre ich recht dankbar,
cheers, Peter
 

Lesen sie die antworten

#1 Ralf Breuer
04/07/2009 - 11:45 | Warnen spam
Peter Neumann schrieb:

Hallo Peter,

Mein Internet-Zugang erfolgt über die Dt. Telekom per Speedport W700V
mit einer Geschwindigkeit von 16.000 mps. Per Ethernet-Kabel hàngt
ein PC daran (ohne entspr. Karte), wàhrend ich meine beiden Laptops
per WLAN betreibe. Der gesamte Netzbetrieb fàllt in sich zusammen,



Was heißt das?
Ist Internetzugang noch möglich?
Benutzt Du Freigaben zwischen den Rechnern?

wenn ich mit einem der Laptops per WLAN ins Netz gehe, wàhrend ein
anderes Familienmitglied am PC arbeitet, der ja per LAN mit dem
Router verbunden ist; ich muß relativ mühsam jedesmal den Router neu
einrichten.



Was richtest Du da neu ein?
Reicht nicht Aus- und Anschalten?

Stell mal den Output von "ipconfig /all" von dem PC und einem Laptop als
Text hier rein. Kochrezept:
Klick auf Start, Ausführen, cmd [Eingabe-Taste] und dann
ipconfig /all >C:\ipconfig.txt [Eingabe-Taste]
evt. C: durch anderes Laufwerk ersetzen. Dann im Explorer Doppelklick auf
C:\ipconfig.txt, Text kopieren und hier einfügen.

Gruß
Ralf
Ich mag kein TOFU. Siehe http://einklich.net/usenet/zitier.htm
Bei Direkt-Mails NOSPAM entfernen

Ähnliche fragen