Langsamer Start

19/07/2009 - 19:13 von Edi Bauer | Report spam
Hallo NG,

auf meinem Notebook startet Windows XP seit kurzem sehr langsam.
Das Windows Logo kommt relativ schnell, danach kommt kurz ein schwarzer
Bildschirm, gefolgt von einem blauen Bildschirm auf dem nur die Maus
sichtbar ist. Erst nach mehrere Minuten erscheint der Desktop mit den Ikons.

Wie kann ich auf die Fehlersuche gehen, gibt es ein Protokoll in dem ich
sehe, was so lange dauert?

Ich bin für jeden Tipp dankbar.

Viele Grüße Edi
 

Lesen sie die antworten

#1 Hermann
19/07/2009 - 19:38 | Warnen spam
Edi Bauer wrote:
auf meinem Notebook startet Windows XP seit kurzem sehr langsam.
Das Windows Logo kommt relativ schnell, danach kommt kurz ein schwarzer
Bildschirm, gefolgt von einem blauen Bildschirm auf dem nur die Maus
sichtbar ist. Erst nach mehrere Minuten erscheint der Desktop mit den
Ikons.



http://support.microsoft.com/kb/315265/de
http://www.wintotal.de/Tipps/index.php?id‘7
http://technet.microsoft.com/de-de/...97426.aspx

Start/Ausführen: services.msc

Schau das der Dienst "Taskplaner" gestartet ist. (Starttyp: Automatisch)
Start/Ausführen:

%systemroot%\system32undll32.exe advapi32.dll,ProcessIdleTasks

Warte nach Eingabe des Befehls einige Minuten, bevor Du weitere
Aktionen durchführst.

http://www.helmrohr.de/Guides/WinXP...tching.htm

Start/Ausführen: msconfig --> Systemstart: "*Alle deaktivieren*"
Neustart. Schneller?

(Diese Einstellung deaktiviert auch eine eventuell zusàtzlich
installierte Firewall. Aktiviere dafür ggf. die XP-Firewall)

Alles wieder aktivieren --> Registerkarte Allgemein --> Normaler
Systemstart

Gruß

Hermann

Ähnliche fragen