Language support

11/08/2015 - 08:27 von Dieter Britz | Report spam
Mein Kubuntu sagt jedes mal wenn ich reingehe,
"Language support incomplete, additional
packages required".

Ich merke nichts davon, also fehlt mir wohl nichts
wesentliches, aber was müsste ich tun, wenn es sich
irgendwann doch herausstellt dass da etwas fehlt, was
ich brauche? Was sind das für packages, und geht das
mit apt-get?

Dieter Britz
 

Lesen sie die antworten

#1 Siegmund Wolf
11/08/2015 - 09:31 | Warnen spam
Am Tue, 11 Aug 2015 06:27:31 +0000 schrieb Dieter Britz:

Mein Kubuntu sagt jedes mal wenn ich reingehe, "Language support
incomplete, additional packages required".



Ich hab zwar kein KDE sonder XFCE.

Geh zu
- Einstellungen
- Sprachen
da wird dir dann mitgeteilt welche Sprachpakete fehlen.
Lass diese installieren dann passt es wieder.

Schöne Grüsse aus Tirol
Siegmund Wolf
Antworten bitte nur in die NG.

Ähnliche fragen