Laptop zeigt bestehende WLan Netzwerke nicht an

18/10/2008 - 16:33 von Andreas Schultschik | Report spam
Hallo Leute,

Mein Privater Laptop hat eine WLanverbindung, die aber in der übersicht der
bestehenden Netzwerke kein einziges WLan Netzwerk anzeigt.
Der Firmen Laptop hat direkt neben dem privaten jedoch eine Liste von
diversen gesicherten und ungesicherten WLan Verbindungen angezeigt.
Die Einstellungen in der Systemsteuerunge für die WLan Verbindungen sind bei
beiden gleich!!!

Bei einem Funktioniert es bei dem anderen nicht.

In der Übersicht, wird angemerkt, dass irgend ein Geràte Schalter nicht
gesetzt ist.
Muss hier vielleicht im BIOS eine Änderung gemacht werden?
Oder gibt es einen anderen Schalter in einer Eigenschaft die nicht richtig
gesetzt ist?

Kann mir jemand eine kurze Erklàrung liefern, auf welche Parameter ich
achten muss!!

Besten Dank Andreas
 

Lesen sie die antworten

#1 Ottmar Freudenberger
18/10/2008 - 19:40 | Warnen spam
"Andreas Schultschik" schrieb:

In der Übersicht, wird angemerkt, dass irgend ein Geràte Schalter nicht
gesetzt ist.



Wie lautet die Meldung wortwörtlich und von welchem Programm
wird diese "Übersicht" erstellt?

Muss hier vielleicht im BIOS eine Änderung gemacht werden?



Womöglich musst Du auch nur die Bedienungsanleitung Deines
Laptops lesen und über eine Tastenkombination die intern(?)
verbaute WLAN-Hardware überhaupt erst aktivieren.

Bye,
Freu"Warum auch immer kein SP3 installiert zu sein scheint"di
Macht euer Windows sicherer: http://windowsupdate.microsoft.com - jetzt!
http://www.microsoft.com/germany/sicherheit/
Infos zu aktuellen Patches für IE, OE und WinXP: http://patch-info.de

Ähnliche fragen