Läuft SheepShaver mit 10.5.8?

10/08/2009 - 18:08 von gerd.muck | Report spam
Hallo

Ich bin auf SheepShaver wegen einiger 9-Software angewiesen. Làuft es
unter 10.5.8 auf einem PPC-Mac noch? Unter 10.5.7 geht es, aber einige
àltere Leopard-Versionen haben es bei mir nicht mehr starten lassen.

Gerd
 

Lesen sie die antworten

#1 Oliver Frick
10/08/2009 - 19:53 | Warnen spam
In article <1j48vnj.4xvzu1uzbn5lN%, (Gerd Muck) wrote:

Hallo

Ich bin auf SheepShaver wegen einiger 9-Software angewiesen. Làuft es
unter 10.5.8 auf einem PPC-Mac noch? Unter 10.5.7 geht es, aber einige
àltere Leopard-Versionen haben es bei mir nicht mehr starten lassen.

Gerd



Mit 10.5.7 habe ich es noch nicht probiert. Dafür mit àlteren Leos:
làuft, aber mit verschiedenen Problemen (z.B. Audioausgabe u.Ä).

Ähnliche fragen