Laufzeitfehler 424 beim Start von Word 2003 SMB

07/12/2007 - 10:35 von Stefan | Report spam
Hi allerseits

Ich habe bei einem Kunden das Problem, dass ich bei jedem Start von Word
eine Fehlermeldung "Laufzeitfehler 424 Objekt nicht gefunden" erhalte. Dies
geschieht nur bei Word.
Aufgereten ist der Fehler zum ersten Mal, nachdem ich Das AddIn von Acrobat
entfernt habe, da dieses bei jedem Programmstart einen DistMon Fehler
verursacht hat, welcher auf den PDF Maker von Acrobat 8 zurückzuführen war.
Leider bringe ich nun den Laufzeitfehler nicht mehr weg, AddIns sind alle
deinstalliert. Ich habe Office bereits repariert und auch Acrobat habe ich
bereits repariert. Der Fehler bleibt jedoch immer noch bestehen. Ich kann in
der Fehlermeldung auch nicht auf Debuggen gehen, da dieser Button inaktiv
ist.
Im Eventlog des Systems ist auch kein Eintrag zu finden.
Was kann ich hier noch machen? Ich sehe bald nur noch die Möglichkeit den
Rechner neu aufzusetzen und das will ich wenn irgendwie möglich vermeiden.

Mit freundlichen Grüssen
Stefan
 

Lesen sie die antworten

#1 Susanne Wenzel
08/12/2007 - 11:00 | Warnen spam
Hallo Stefan,
Am Fri, 7 Dec 2007 01:35:01 -0800 schrieb Stefan:

[Fehlerbeschreibung gesnipt]
Was kann ich hier noch machen? Ich sehe bald nur noch die Möglichkeit den
Rechner neu aufzusetzen und das will ich wenn irgendwie möglich vermeiden.



Du könntest noch versuchen herauszufinden, ob es deaktivierte Elemente gibt
(und diese dann aktivieren), zu finden in Word unter ?/Info/Button
Deaktivierte Elemente...

Ich fürchte aber, die Erfolgschancen sind nicht sehr hoch.:-(

Viele Grüße aus dem hohen flachen Norden Deutschlands
Susanne
Office XP, SP3, aktueller Patchstand
Windows 2000, SP4, aktueller Patchstand
KI-TRIPLE 2007

Ähnliche fragen