Forums Neueste Beiträge
 

Leere Felder in Diagramm ausblenden

24/08/2008 - 16:38 von Lothar Geyer | Report spam
... das kann ich über das Optionen-Menü. Es funktioniert aber nicht,
wenn in der Zelle eine Formel enthalten ist, die etwa
'wenn(a3<=0;"";a3*b3)' lautet. Wie kann ich trotzdem erreichen, dass
diese Werte in einem Diagramm nicht als Nullwerte dargestellt werden?

Ich verwende Office 2003 SP3.

Lothar Geyer
 

Lesen sie die antworten

#1 Claus Busch
24/08/2008 - 17:06 | Warnen spam
Hallo Lothar,

Am Sun, 24 Aug 2008 16:38:42 +0200 schrieb Lothar Geyer:

... das kann ich über das Optionen-Menü. Es funktioniert aber nicht,
wenn in der Zelle eine Formel enthalten ist, die etwa
'wenn(a3<=0;"";a3*b3)' lautet. Wie kann ich trotzdem erreichen, dass
diese Werte in einem Diagramm nicht als Nullwerte dargestellt werden?



probiers mal so:
=WENN(A3<=0;NV();A3*B3)


Mit freundlichen Grüssen
Claus Busch
Win XP Prof SP2 / Vista Ultimate
Office 2003 SP2 / 2007 Ultimate

Ähnliche fragen