Leise starb die USV... oder?

12/08/2016 - 01:59 von Kay Martinen | Report spam
Hallo

Vor einer Stunde lief noch alles und ich bastelte mit einem AP und einem
Radius-Server rum. Nun, WLAN tot, kein LAN, Kein Link, und ich hatte
erst mich selbst in Verdacht. Dann stellt sich raus das die USV tot ist
an der Router (DHCP u.a.) und der Hauptswitch hàngen

Einfach so! Zack und weg. Man sollte erwarten das die wenigstens einmal
laut PIEP sagt wenn sie schon stirbt. Bei Netzausfall schafft sie dass
nachweislich ja auch, mit Akkuhilfe. Und als Lineinteractive sollte das
doch auch im Falle Akku-Tot gehen - eben mit Netzhilfe. War aber nix,
kein Ton zu hören, nur Stille und kein Link. Mir schwant das hier die
Elektronik einen Defekt haben könnte.

Wie sind eure Erfahrungen? Z.B. Modell, Wodurch gestorben und was hing dran?

Mir ist vor Jahrzehnten eine USV durch sekundàren Kurzschluß mit
Elektronik-Problemen ausgestiegen. Ein PC (Sockel Super 7) mit Dicken
Elkos hat einen Gesprengt, das hat die APC USV nicht vertragen.

Die aktuelle ist eine Mustek PowerMust 800 die nun einige Jahre
zuverlàssig gelaufen ist. Oder kann es angehen das die frech abschaltet
wenn ihr Akku platt ist?

Mit Schutzlosen Grüßen
Kay

https://www.linuxcounter.net/cert/224140.png
 

Lesen sie die antworten

#1 Karl-Heinz Diem
12/08/2016 - 19:44 | Warnen spam
Am Fri, 12 Aug 2016 01:59:43 +0200, Kay Martinen
schrieb:

zuverlàssig gelaufen ist. Oder kann es angehen das die frech abschaltet
wenn ihr Akku platt ist?



Ich kenne diese USV jetzt nicht im Detail, mache aber prnzipiell auch
mit denen herum. Meistens liegt es an den Akkus, wenn USVs nicht mehr
wollen. So wuerde ich das, nachgerade wenn Dir das Alter der Akkus
gelaeufig ist, nicht von der Hand weisen wollen. Bau sie mal aus und
ersetze sie testweise oder mach' Dir sonstwie ein Bild von ihrer
restlichen Kapzitaet.

Viele Gruesse
Karl-Heinz

Ähnliche fragen