Leistungs- & Nutzungsbericht und Backup

19/10/2007 - 16:19 von nooc | Report spam
Hallo Community,

ich habe folgendes Problem:

Wenn ich auf die Berichte klicke und die anzeigen möchte, dann möcht der
Server plötzlich ein Passwort für localhost. Jedoch scheint keines der
eingerichteten Passwörter zu funktionieren... nach einer fehlgeschlagenen
Anmeldung erhalten ich dann folgenden Fehler:

Sie haben nicht die erforderliche Berechtigung, um die Seite anzuzeigen
Die eingegebenen Anmeldeinformationen berechtigen Sie nicht zum Anzeigen
dieses Verzeichnisses bzw. dieser Seite.

Versuchen Sie Folgendes:

Wenn Sie Ihrer Meinung nach in der Lage sein sollten, dieses Verzeichnis
bzw. diese Seite anzuzeigen, wenden Sie sich an den Websiteadministrator.
Klicken Sie auf die Schaltflàche Aktualisieren, um es mit anderen
Anmeldeinformationen erneut zu versuchen.
HTTP Error 401.1 - Unauthorized: Access is denied due to invalid
credentials. (HTTP-Fehler 401.1 - Nicht autorisiert: Der Zugriff wurde
aufgrund ungültiger Anmeldeinformationen verweigert.)
Internetinformationsdienste (Internet Information Services oder IIS)


Technische Informationen (für Supportpersonal)

Wechseln Sie zu Microsoft Product Support Services, und suchen Sie nach den
Worten "HTTP" und "401".
Öffnen Sie die IIS-Hilfe, die im IIS-Manager (inetmgr) zur Verfügung steht,
und suchen Sie nach den Themen "Authentifizierung", "Zugriffssteuerung" und
"Informationen zu benutzerdefinierten Fehlermeldungen".

und im Eventmanager werden folgende Ereignisse angezeigt:

.Net Runtime ID 0

Die Beschreibung der Ereigniskennung ( 0 ) in ( .NET Runtime ) wurde nicht
gefunden. Der lokale Computer verfügt nicht über die zum Anzeigen der
Meldungen von einem Remotecomputer erforderlichen Registrierungsinformationen
oder DLL-Meldungsdateien. Möglicherweise müssen Sie das Flag /AUXSOURCE= zum
Ermitteln der Beschreibung verwenden. Weitere Informationen stehen in Hilfe
und Support. Ereignisinformationen: .NET Runtime version 1.1.4322.573- Setup
Error: Failed to load resources from resource file
Please check your Setup.

W3SVC ID 1009

Ein Prozess für Anwendungspool "DefaultAppPool" wurde unerwartet beendet.
Die Prozesskennung lautet "5060". Der Prozessexitcode lautet "0x80131506".

Weitere Informationen über die Hilfe- und Supportdienste erhalten Sie unter
http://go.microsoft.com/fwlink/events.asp.

Wo besteht das Problem?
 

Lesen sie die antworten

#1 Heiko Schuler
22/10/2007 - 16:02 | Warnen spam
Hallo nooc,

[Fehlerbeschreibung]

Wo besteht das Problem?


gute Frage ;-). Aber ernsthaft. Wie sehen denn die
Authentifizierungeinstellungen der Webseite aus (Standardwebseite ->
Backup bzw. Monitoring)?
Schon mal den Internet & Email Assistenten erneut durchlaufen lassen,
um die Einstellungen im IIS auf SBS Standard zurückzusetzen?

Viele Grüße

Heiko

Ähnliche fragen