Leistungsaufnahme eines unbelasteten ATX-Netzteils

18/06/2014 - 18:05 von Matthias Czech | Report spam
Hallo,

ich hoffe, in dieser Gruppe nicht ganz falsch zu sein.

Soeben habe ich ein Listan/BeQuiet BN220 L8 300W in meinen Rechner
eingebaut.

Was mich wundert: Das 'Leistungsmessgeràt' zeigt bei komplett
heruntergefahrenen Rechner noch 16W an. Selbst wenn ich den Schalter am
Netzteil auf '0' stelle vermeldet das 'Leistungsmessgeràt' noch 11W.
Dabei zeigt es einen 'Power Faktor' von 1.0 an. Den ich als ohmsche Last
interpretiere. Bei ruhendem Desktop werden glaubwürdige 40W bei einem
Power Factor von 0.85 angezeigt.

Das als Leistungsmeßgeràt bezeichnete Teil ist zugegebenermaßen ein
Billigteil (<10EUR) von Feinkost-Aldi.

Frage: Ist eine derart hohe Leistungsaufnahme bei ausgeschaltetem
Rechner normal oder hat das Netzteil einen Defekt? Oder ist es eher
wahrscheinlich, dass die Meßwarze Blödsinn erzàhlt?

Vielen Dank im Voraus

Matthias
 

Lesen sie die antworten

#1 Hergen Lehmann
18/06/2014 - 18:21 | Warnen spam
On 18.06.2014 18:05, Matthias Czech wrote:

Was mich wundert: Das 'Leistungsmessgeràt' zeigt bei komplett
heruntergefahrenen Rechner noch 16W an. Selbst wenn ich den Schalter am
Netzteil auf '0' stelle vermeldet das 'Leistungsmessgeràt' noch 11W.



Das kann durchaus korrekt sein. Die ATX-Spezifikation sieht einen
Standby-Ausgang vor, der permanent (auch im vermeintlich ausgeschalteten
Zustand) 5V liefert. Einige Mainboard-Hersteller hàngen aus
Komfortgründen unnötig viele Komponenten an diese Dauer-Versorgung.
Schau' mal ins Handbuch, ob es da eventuell Jumper gibt.

Es kann aber auch ein Messfehler sein. Die meisten handelsüblichen
Verbrauchsmessgeràte werden bei kleinen Leistungen extrem ungenau,
Abweichungen von 100% und mehr sind durchaus keine Seltenheit...

Hergen

Ähnliche fragen