Leistungsbewertung aktualisieren unmöglich

18/01/2008 - 12:12 von Marino Weigl | Report spam
Hallo Wissende!
Vielleicht könnt ihr mir bei einem - wohl eher kosmetischen - Problem
helfen:
Ich habe einen Leistungsindex von 4,8; erstellt am 10.12.2007. Alle Details
sind sichtbar. Nun wollte ich diesen Index mal nur aus Interesse
aktualisieren - was aber nicht klappt! Die Bewertung làuft ohne
Fehlermeldung bis zum Ende - dann wird (sinngemàß) geschrieben, daß sie
nicht durchgeführt werden kann, weil es ein Problem mit Treiber, Software
o.à. gibt. Der Index von 4,8 bleibt dabei unveràndert stehen.
Im WWW sind Unmengen von Themen dazu - allerdings geht es da vorrangig um
die generelle Erstellung bzw. Anzeigt. Meinen Fehler habe ich dort nicht
beschrieben gefunden.

Könnt ihr mir evl. helfen? Ich habe auf meinem System nur "normale"
Programme - Office, Norton, Nero und TewakVi.

Danke euch, Gruß M. Weigl
 

Lesen sie die antworten

#1 Daniel Melanchthon [MSFT]
18/01/2008 - 13:08 | Warnen spam
Marino Weigl wrote:
Könnt ihr mir evl. helfen? Ich habe auf meinem System nur "normale"
Programme - Office, Norton, Nero und TewakVi.


^^^^^^^

Das ist nicht unbedingt das, was ich ein normales Programm nennen
würde. Anwender berichten von einer Reihe von Fehlern nach dem
Einsatz derartiger Tune-Software.

Ein möglicher Grund kann sein, dass als "Optimierung" die Bewertungs-
funktion von derartiger abgeschaltet wurde.

Viele Grüße!
.:Daniel Melanchthon:.
http://blogs.technet.com/dmelanchthon
This posting is provided "AS IS" with no warranties, and confers no rights.

Koinzidenz begründet keine Korrelation und ist kein Beweis für Kausalitàt!

Ähnliche fragen