Leoard only software

11/02/2008 - 09:56 von Tobias Weber | Report spam
Hi,
gibt es eine Liste mit software die wirklich Leopard braucht? Bei der
die Tiger version nicht existiert oder signifikant anders ist?

Tobias Weber
 

Lesen sie die antworten

#1 Hannes Gnad
11/02/2008 - 10:53 | Warnen spam
Tobias Weber wrote:

Hallo!

gibt es eine Liste mit software die wirklich Leopard braucht? Bei der
die Tiger version nicht existiert oder signifikant anders ist?



Ist noch relativ wenig. Auf Anhieb fallen mir ein:

- Bento
- iSale 5


Beste Gruesse, Hannes Gnad
Apple Distinguished Professional http://www.apfelwerk.de/
** Mac OS X 10.5 Leopard - ab 26. Oktober 2007 - http://www.apple.de/ **

Ähnliche fragen