Leopold und Applikationen

04/10/2007 - 13:06 von Klaus-Peter Friedl | Report spam
Da neben dem 26. mittlerweile auch schon der 10. Oktober als Fest des
Heiligen Leopold kolportiert wird (MacWorld online), eine nicht mehr
ganz theoretische Frage an die, die es wissen sollten:

Mit welchen Programmen gibt es unter 10.5 wirklich noch Probleme?
Unlàngst war ja zu lesen (MacTech), dass sich CS3 und der Poldi gar
nicht mögen.

Von der Antwort, never change a working system, ersuche ich höflichst
Abstand zu nehmen.
;-)

:: kpf
 

Lesen sie die antworten

#1 Hannes Gnad
04/10/2007 - 13:27 | Warnen spam
Klaus-Peter Friedl wrote:

Hallo!

Da neben dem 26. mittlerweile auch schon der 10. Oktober als Fest des
Heiligen Leopold kolportiert wird (MacWorld online), eine nicht mehr
ganz theoretische Frage an die, die es wissen sollten:

Mit welchen Programmen gibt es unter 10.5 wirklich noch Probleme?



Du weißt, was "NDA" bedeutet, ja? =;*)


Unlàngst war ja zu lesen (MacTech), dass sich CS3 und der Poldi gar
nicht mögen.



Nein. Da stand zu lesen, daß die Buben bei Adobe ihre CS3 noch
nicht 100% auf Leopold durchgetestet haben, und daher nicht 100%
garantieren können, daß alles auf Anhieb (weiterhin) funktioniert.
Weiterhin meinte Adobe, daß sie bei eventuellen Macken natürlich
möglichst bald entsprechende Updates nachschieben würden.


Beste Gruesse, Hannes Gnad
Freier Apple Systemberater http://www.apfelwerk.de/
*** Der Meister-VfB war mir fast schon unheimlich, zum Glück ist es ***
*** jetzt endlich wieder so schön vertraut wie früher... ***

Ähnliche fragen