Forums Neueste Beiträge
 

Lesebestätigung kommt nicht an

27/11/2007 - 08:50 von Stefan Fenselau | Report spam
Hallo zusammen,

ich habe ein kleines Problem mit einem Exchange 2003 in Verbindung mit
Outlook 2003.
Bei einem ganz bestimmten Benutzer innerhalb des AD kommen keine
Lesebestàtigungen an, ganz egal ob die Email intern oder an externe Adressen
verschickt wird. Der Empfànger bekommt die Abfrage beim Lesen der Email und
bestàtigt diese, die Lesebestàtigung kommt aber nicht an. Der übrige
Mailverkehr ist nicht beeintràchtigt und bei allen anderen Benutzern
funktioniert das einwandfrei.

Ich habe schon eine Weile mit den Einstellungen im Outlook experimentiert,
was aber leider nicht geholfen hat.

Hat jemand eine Idee?
 

Lesen sie die antworten

#1 Walter Steinsdorfer [MVP]
27/11/2007 - 16:05 | Warnen spam
Hi,

ich habe ein kleines Problem mit einem Exchange 2003 in Verbindung mit
Outlook 2003.
Bei einem ganz bestimmten Benutzer innerhalb des AD kommen keine
Lesebestàtigungen an, ganz egal ob die Email intern oder an externe
Adressen verschickt wird. Der Empfànger bekommt die Abfrage beim
Lesen der Email und bestàtigt diese, die Lesebestàtigung kommt aber
nicht an. Der übrige Mailverkehr ist nicht beeintràchtigt und bei
allen anderen Benutzern funktioniert das einwandfrei.

Ich habe schon eine Weile mit den Einstellungen im Outlook
experimentiert, was aber leider nicht geholfen hat.

Hat jemand eine Idee?



was sagt das SMTP Log und die Exchange-Logs dazu? Steht da irgendwo
"Exchange-Kategorizer übermittelt an Postfach"?

Viele Grüße aus München
Walter Steinsdorfer, MVP Exchange Server
https://mvp.support.microsoft.com/d...5C7782F6AD
Windows 2003 die Expertentipps:
http://www.faq-o-matic.net/content/view/253/2/

Ähnliche fragen