Letzte Arbeitsblaetter

16/10/2014 - 22:12 von puck | Report spam
Hi!

Hier làuft ein Off2010 auf Win7.
Gerade habe ich Office auf einem neuen Rechner installiert und trauere der
Funktion von 2003 nach, wo man persönliche Einstellungen übertragen
konnte.

In der neuen Installation ist es mir nicht gelungen, die Funktion Zuletzt
verwendet funktionsfàhig zu machen. Di ein einer Sitzung geladenen
Arbeitsblàtter werden zwar angezeigt, aber nach Schliessen und Neuladen
sind die Eintràge leider verschwunden. Ich habe schon mal unter Optionen
die Anzahl der gespeicherten Blàtter in der Zahl geàndert, aber das
brachte keine Abhilfe.

Vielleicht hat jemand einen Tipp zur Lösung meines Problemchens.

MfG
GvB
 

Lesen sie die antworten

#1 Winfried Sonntag
17/10/2014 - 06:54 | Warnen spam
Am 16.10.2014 schrieb Gebhard von Busse:


Gerade habe ich Office auf einem neuen Rechner installiert und trauere der
Funktion von 2003 nach, wo man persönliche Einstellungen übertragen
konnte.



Auch so etwas kann man mit Office 2010 noch machen. Ob von O2003 zu
O2010 weiß ich allerdings nicht.

In der neuen Installation ist es mir nicht gelungen, die Funktion Zuletzt
verwendet funktionsfàhig zu machen. Di ein einer Sitzung geladenen
Arbeitsblàtter werden zwar angezeigt, aber nach Schliessen und Neuladen
sind die Eintràge leider verschwunden. Ich habe schon mal unter Optionen
die Anzahl der gespeicherten Blàtter in der Zahl geàndert, aber das
brachte keine Abhilfe.



Wenn die bei dir gar nicht funktioniert, solltest Du mit deinem Admin
sprechen. Möglicherweise gibt es eine Einstellung die er gesetzt, die
dir hier in die Quere kommt.


Servus
Winfried
WSUS Package Publisher: http://wsuspackagepublisher.codeplex.com/
HowTos zum WSUS Package Publisher http://www.wsus.de/lup
GPO's: http://www.gruppenrichtlinien.de
NNTP-Bridge für MS-Foren: http://communitybridge.codeplex.com/
NNTP-Bridge für Answer-Foren: http://communitybridge2.codeplex.com/

Ähnliche fragen