Leuchstoffröhre: defekt oder nicht?

07/03/2013 - 12:31 von Stephan Gerlach | Report spam
Neulich machte ich eine interessante Beobachtung, eine
Standart-16W-Leuchtstoffröhre betreffend:

Zu Hause flackert die Leuchtstoffröhre im Betrieb , springt zuweilen
nicht richtig an.
Daraufhin denke ich, die ist hinüber.
Ich nehme sie mit in den Baumarkt. Dort steht ein
"Leuchtstoffröhren-Prüfgeràt" herum Ich stecke die (defekte?)
Leuchstoffröhre rein. Resultat: Sie springt sofort an und leuchtet ohne
Flackern.

Wie ist das zu erklàren?
- Kontakte zu Hause in der Fassung vergammelt und/oder verdreckt?
- höhere (mir unbekannte) Betriebsspannung im Baumarkt?
- Sonstiges?


Eigentlich sollte Brain 1.0 laufen.


gut, dann werde ich mir das morgen mal besorgen...
(...Dialog aus m.p.d.g.w.a.)
 

Lesen sie die antworten

#1 Uwe Hercksen
07/03/2013 - 12:33 | Warnen spam
Stephan Gerlach schrieb:

Neulich machte ich eine interessante Beobachtung, eine
Standart-16W-Leuchtstoffröhre betreffend:

Zu Hause flackert die Leuchtstoffröhre im Betrieb , springt zuweilen
nicht richtig an.
Daraufhin denke ich, die ist hinüber.
Ich nehme sie mit in den Baumarkt. Dort steht ein
"Leuchtstoffröhren-Prüfgeràt" herum Ich stecke die (defekte?)
Leuchstoffröhre rein. Resultat: Sie springt sofort an und leuchtet ohne
Flackern.

Wie ist das zu erklàren?
- Kontakte zu Hause in der Fassung vergammelt und/oder verdreckt?
- höhere (mir unbekannte) Betriebsspannung im Baumarkt?
- Sonstiges?



Hallo,

das Prüfgeràt hat eine bessere Zündschaltung als die benutzte Lampe zu
Hause oder die Lampe war im Baumarkt etwas wàrmer als zu Hause. Wie kalt
ist es denn in dem Raum zu Hause?

Bye

Ähnliche fragen