lib32asound2 für jessie

13/10/2014 - 12:50 von Siegfrid Brandstätter | Report spam
Hallo,
beim Versuch TeamViewer9 auf Jessie zu installieren scheiterte ich weil das
dafür benötigte Paket "lib32asound2" für Jessie anscheinend nicht vorhanden
ist. Gibt es da einen Trick um das doch noch hinzubekommen?
Laut der Debian Seite gibt es das nur für oldstable und stable.

Einen Schönen Gruß,

Sigi


Zum AUSTRAGEN schicken Sie eine Mail an debian-user-german-REQUEST@lists.debian.org
mit dem Subject "unsubscribe". Probleme? Mail an listmaster@lists.debian.org (engl)
Archive: https://lists.debian.org/201410131143.06026.debian@o-h-z.de
 

Lesen sie die antworten

#1 Elimar Riesebieter
13/10/2014 - 17:00 | Warnen spam
* Siegfrid Brandstàtter [2014-10-13 11:43 +0100]:

Hallo,
beim Versuch TeamViewer9 auf Jessie zu installieren scheiterte ich weil das
dafür benötigte Paket "lib32asound2" für Jessie anscheinend nicht vorhanden
ist. Gibt es da einen Trick um das doch noch hinzubekommen?
Laut der Debian Seite gibt es das nur für oldstable und stable.



libasound2 hat seit 1.0.24.1-1 multiarch support. Wie Du damit
umgehen kannst, liest Du hier [0].

[0] https://wiki.debian.org/Multiarch

Elimar
Do you smell something burning or is it me?


Zum AUSTRAGEN schicken Sie eine Mail an
mit dem Subject "unsubscribe". Probleme? Mail an (engl)
Archive: https://lists.debian.org/

Ähnliche fragen