Forums Neueste Beiträge
 

Link Meine Website fehlt

09/01/2008 - 08:09 von Christian Röthel | Report spam
Hallo...
mein SSP beinhaltet 3 Anwendungen.
- Anwendung Verwaltungswebsite Host
- Anwendung für Meine Website
- Anwendung für Website
In alles Websitesammlungen, die in der Anwendung Website erstellt werden,
fehlt der Link zu Meine Website. In den Websitesammlungen der beiden anderen
Anwendungen und auch der Anwendungen eines weiteren SSP ist der Link
vorhanden. Ich habe die Anwendung Website auch schon neu erstellt, jedoch
ohne Besserung.
Weiß jemand warum MOSS2007 so reagiert? Ich dachte eigentlich, dass die
Bereitstellung dieses Links global über den SSP erfolgt, da authentifizierte
Benutzer das Recht haben, Persönliche Websites zu erstellen. Dies scheint bei
mir nicht so zu sein.
Christian
 

Lesen sie die antworten

#1 Fabian Moritz [MVP]
09/01/2008 - 21:03 | Warnen spam
Hallo Christian,

hast du mal in der SSP Administration unter Personalization Services
Permissions geprüft, ob deine Benutzer das Rech haben Personal Sites zu
erstellen?

Viele Grüße
Fabian
Fabian Moritz
MVP Microsoft Office SharePoint Server
http://weblogs.mysharepoint.de/fabianm


"Christian Röthel" wrote in
message news:
Hallo...
mein SSP beinhaltet 3 Anwendungen.
- Anwendung Verwaltungswebsite Host
- Anwendung für Meine Website
- Anwendung für Website
In alles Websitesammlungen, die in der Anwendung Website erstellt werden,
fehlt der Link zu Meine Website. In den Websitesammlungen der beiden
anderen
Anwendungen und auch der Anwendungen eines weiteren SSP ist der Link
vorhanden. Ich habe die Anwendung Website auch schon neu erstellt, jedoch
ohne Besserung.
Weiß jemand warum MOSS2007 so reagiert? Ich dachte eigentlich, dass die
Bereitstellung dieses Links global über den SSP erfolgt, da
authentifizierte
Benutzer das Recht haben, Persönliche Websites zu erstellen. Dies scheint
bei
mir nicht so zu sein.
Christian

Ähnliche fragen