Lithium-Batterie umgepolt: Hä?

11/06/2016 - 20:14 von Reinhard Zwirner | Report spam
Werte Experten,

ich hatte heute folgendes Erlebnis der 4. Art:

Für eine spezielle Messung wollte ich mein Metrahit 29S einsetzen.
Also aus dem Transportköfferchen rausgenommen - eingeschaltet - geht
nicht. Uups? Batterien leer?

Also habe ich die beiden Schrauben des unteren Gehàusedeckels
aufgeschraubt, die beiden Lithium-Mignonzellen aus dem Batteriehalter
genommen und mit einem F,W+W-Multimeter (2 kOhm/V) überprüft: die
eine voll, die andere umgepolt. Wie bitte? Hat das jemand von Euch
schon einmal erlebt und eine Erklàrung dafür?

Sehr interessiert

Reinhard

Bonusfrage: Nach dem Abschalten des 29S zeigt mein 34401 kurzfristig
eine Stromaufnahme von <1 µA an. Kurz darauf zieht das 29S aber
wieder Strom, der periodisch zwischen 95 und 110 µA schwankt? Ist das
ok? Oder liegt hier ein Fehler vor? Ein kurzer Blick ins FM blieb
erst einmal ohne Ergebnis ...
 

Lesen sie die antworten

#1 Olaf Schultz
11/06/2016 - 21:10 | Warnen spam
Reinhard Zwirner wrote:
Werte Experten,

ich hatte heute folgendes Erlebnis der 4. Art:

Für eine spezielle Messung wollte ich mein Metrahit 29S einsetzen.
Also aus dem Transportköfferchen rausgenommen - eingeschaltet - geht
nicht. Uups? Batterien leer?

Also habe ich die beiden Schrauben des unteren Gehàusedeckels
aufgeschraubt, die beiden Lithium-Mignonzellen aus dem Batteriehalter
genommen und mit einem F,W+W-Multimeter (2 kOhm/V) überprüft: die
eine voll, die andere umgepolt. Wie bitte? Hat das jemand von Euch
schon einmal erlebt und eine Erklàrung dafür?



Bei Li noch nicht... aber, siehe unten, könnte der Stromhunger der 29S
dafür eine Erklàrung sein.

Sehr interessiert

Reinhard

Bonusfrage: Nach dem Abschalten des 29S zeigt mein 34401 kurzfristig
eine Stromaufnahme von <1 µA an. Kurz darauf zieht das 29S aber
wieder Strom, der periodisch zwischen 95 und 110 µA schwankt? Ist das
ok? Oder liegt hier ein Fehler vor? Ein kurzer Blick ins FM blieb
erst einmal ohne Ergebnis ...



Hm, als ich mal den Strombedarf meines ersten (inzwischen tummeln sich
hier vier:) 29S gemessen hatte: 10 mA in ,,Normalbetrieb'', 20 mA im
Leistungsmeßbetrieb. Eben nochmal ein àlteres mit lànger nicht
nachgeladenen Akkus nachgemessen... bis zu 50 mA im Leistungsmeßbetrieb.
BTW: Das 29s hat intern einen Schaltwandler...: Leere Akkus, noch mehr
Strom.

Ich verwende hier flàchendeckend Eneloops und bin damit zufrieden. Zwei
29s kamen mal mit den Li-Zellen daher. Einen ernsthaften Vorteil sehe
ich da nicht, die weiterzuverwenden. Nicht bei dem ,,Schluckspecht''.

Achso, man kann die 29s recht einfach (langandauerende Strommessungen
z.B.) extern versorgen: Entweder Binder 719 dreipolig oder Klinke...
habe beides Hier. Die Binder 719 müssen aber noch verlàngert werden...
die Buchse sitzt zu tief.

Achso, die SI232 làßt sich bei GMC zur SI232II aufrüsten und ist dann
auch 29S Leistungsmeßfàhig. Ist wohl ihrebn Preis wert:-) Hab lange
nicht mehr in der Bucht geguckt, wie da die Lage ist.

Viel und lange Spaß mit dem 29s:-)

Olaf

Ähnliche fragen