LO 3.5: Impress unbenutzbar

18/02/2012 - 15:21 von micha.werner | Report spam
Wer macht nur so einen Mist? Unter OSX kann man Impress 3.5 vergessen.
Das Font Display aller Folien wird zerschossen. Muß für Impress weiter
mit LO 3.4.3 arbeiten, da geht es. Writer und Calc 3.5 sind dagegen
super geworden. Son'n Schiet! :(

Und diesen schrottigen Bugzilla kann man heute auch nicht aufrufen:
https://bugs.freedesktop.org/enter_...ibreOffice

Micha
 

Lesen sie die antworten

#1 Ralph Aichinger
18/02/2012 - 15:37 | Warnen spam
Micha Werner wrote:
Und diesen schrottigen Bugzilla kann man heute auch nicht aufrufen:
https://bugs.freedesktop.org/enter_...ibreOffice



Ja, der scheint heute tot zu sein. Eventuell machen die Wartung
an diesem Wochenende?

Er ist normalerweise trotzdem um einiges schneller als der
alte OOo Issuezilla.

/ralph

Ähnliche fragen