LO für Mac-OS 10.3.9 ?

25/05/2011 - 09:05 von André Kütbach | Report spam
Hallo, ...

Weiss jemand ob und welche LO-Version für Mac-OS 10.3.9 Panther
verfügbar ist ?

Danke und Grüße.

░█▀▀ ░█▀█ ░█ ░█▀▀ ░░█▀▀ ░█▀█ ░█ ░█
░█▀▀ ░█▀▀ ░█ ░█ ░░░░█▀▀ ░█▀█ ░█ ░█
░▀▀▀ ░▀ ░░░▀ ░▀▀▀ ░░▀ ░░░▀░▀ ░▀ ░▀▀▀
 

Lesen sie die antworten

#1 André Kütbach
25/05/2011 - 09:31 | Warnen spam
Am 25.05.2011 09:05, schrieb André Kütbach:

Weiss jemand ob und welche LO-Version für Mac-OS 10.3.9 Panther
verfügbar ist ?



Auf der LO-Website wird für Mac-PPC die Version 3.3.2 mit OS 10.4 Tiger
als Vorraussetzung genannt. Diese funzt geahnt und getestet nicht.

OO gibt für PPC die Version 3.2.0 an, jedoch vermisse unmittelbar zu
findene Angaben bzgl. der Mindestversion.
:-(

░█▀▀ ░█▀█ ░█ ░█▀▀ ░░█▀▀ ░█▀█ ░█ ░█
░█▀▀ ░█▀▀ ░█ ░█ ░░░░█▀▀ ░█▀█ ░█ ░█
░▀▀▀ ░▀ ░░░▀ ░▀▀▀ ░░▀ ░░░▀░▀ ░▀ ░▀▀▀

Ähnliche fragen