LO-Update-Problem

06/03/2016 - 15:20 von Klaus Gawol | Report spam
Hallo Leute,

nachdem ich von der 32-Bit-Version 5.0.5.2 auf 5.1.0.3 aktualisiert
hatte, konnte ich mit keine LO-Dateien mehr öffnen.

Ist dieses Verhalten auch anderswo aufgetreten bzw. bekannt?

Gruß Klaus
 

Lesen sie die antworten

#1 Markus Grob
07/03/2016 - 08:05 | Warnen spam
Klaus Gawol schrieb:
Hallo Leute,

nachdem ich von der 32-Bit-Version 5.0.5.2 auf 5.1.0.3 aktualisiert
hatte, konnte ich mit keine LO-Dateien mehr öffnen.

Ist dieses Verhalten auch anderswo aufgetreten bzw. bekannt?



Nein, keine Probleme, doch ich bin nicht sicher, welche 5.0.x ich
installiert hatte, bevor ich auf 5.1.0.3 geupdated habe.
Mein letztes solches Problem war bei der Umstellung von oot aud odt im
Beta-Stadium, doch das ist nun doch ein paar Jàhrchen her ;-)

Fehlermeldung?

Gruss, Markus

Ähnliche fragen