LO4.1.5 + 4.1.6

19/05/2014 - 19:27 von Eberhard Siebel | Report spam
Hallo,

habe LO4.1.5 und spàter 4.1.6 auf meinem Arbeitsrechner WINXP
installiert. Nun habe ich versucht erst LO4.1.5 und dann 4.1.6 auf
meinem Notebook zu installieren.
Da kam bei beiden eine Meldung, ich solle doch erst LO 3.4 schließen. Es
war aber definitiv nicht offen.
Wie soll ich da vorgehen?

Gruß
Eberhard
 

Lesen sie die antworten

#1 Eberhard Siebel
20/05/2014 - 14:56 | Warnen spam
Am 19.05.2014 19:27, schrieb Eberhard Siebel:
Hallo,

habe LO4.1.5 und spàter 4.1.6 auf meinem Arbeitsrechner WINXP
installiert. Nun habe ich versucht erst LO4.1.5 und dann 4.1.6 auf
meinem Notebook zu installieren.
Da kam bei beiden eine Meldung, ich solle doch erst LO 3.4 schließen. Es
war aber definitiv nicht offen.
Wie soll ich da vorgehen?




Ergànzung:

nun habe ich eine unkonventionelle Maßnahme ergriffen, und alle *.prg,
*.dll und *.bin aus dem Programmverzeichnis LOo entfernt. (ich wollte
nicht deinstallieren, um die eigenen Einstellungen nicht zu verlieren)
Aber die Fehlermeldung kam immer noch.

Eberhard

Ähnliche fragen