Logik erstellen

12/12/2010 - 12:28 von Friedrich | Report spam
Hallo Excel-Newsgroup,

Kann mir bitte jemand zeigen wie Folgendes geht:

Wenn Feld Ai das Wort 'Urlaub' beinhaltet, dann soll in der Spalte Bi der
Wert '1' angezeigt werden, ansonsonsten '0'.

Viele Grüße.
 

Lesen sie die antworten

#1 Claus Busch
12/12/2010 - 12:30 | Warnen spam
Hallo Friedrich,

Am Sun, 12 Dec 2010 12:28:10 +0100 schrieb Friedrich:

Wenn Feld Ai das Wort 'Urlaub' beinhaltet, dann soll in der Spalte Bi der
Wert '1' angezeigt werden, ansonsonsten '0'.



schreibe in B1:
=WENN(A1="Urlaub";1;0)
und ziehe herunter so weit benötigt.


Mit freundlichen Grüssen
Claus Busch
Win XP Prof SP2 / Vista Ultimate SP2
Office 2003 SP2 /2007 Ultimate SP2

Ähnliche fragen